<!DOCTYPE html><html
lang="it" dir="ltr"><head><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://fonts.googleapis.com"><link
rel="dns-prefetch" href="https://fonts.gstatic.com"> <script>(function(w, d, s, l, i) {
			w[l] = w[l] || [];
			w[l].push({
				'gtm.start': new Date().getTime(),
				event: 'gtm.js'
			});
			var f = d.getElementsByTagName(s)[0],
				j = d.createElement(s),
				dl = l != 'dataLayer' ? '&l=' + l : '';
			j.async = true;
			j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
			f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-KX7CCSG');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=G-W9YVXXQTQK"></script> <script>window.dataLayer = window.dataLayer || [];

		function gtag() {
			dataLayer.push(arguments);
		}
		gtag('js', new Date());
		gtag('config', 'G-W9YVXXQTQK', {
			'anonymize_ip': true
		});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-84183411-3"></script> <script>window.dataLayer = window.dataLayer || [];

		function gtag() {
			dataLayer.push(arguments);
		}
		gtag('js', new Date());
		gtag('config', 'UA-84183411-3', {
			'anonymize_ip': true
		});</script>  <script>function loadScript(a) {
			var b = document.getElementsByTagName("head")[0],
				c = document.createElement("script");
			c.type = "text/javascript", c.src = "https://tracker.metricool.com/resources/be.js", c.onreadystatechange = a, c.onload = a, b.appendChild(c)
		}
		loadScript(function() {
			beTracker.t({
				hash: "6c8eeedc51fa4e939dbbe895103d7f94"
			})
		});</script> <meta
charset="utf-8"><meta
http-equiv="X-UA-Compatible" content="IE=edge"><meta
name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0, shrink-to-fit=no"><link
rel="shortcut icon" href="https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/images/favicon.ico" type="image/x-icon" /><link
rel="apple-touch-icon" sizes="57x57" href="https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/images/vea57.png"><link
rel="apple-touch-icon" sizes="60x60" href="https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/images/vea60.png"><link
rel="apple-touch-icon" sizes="72x72" href="https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/images/vea72.png"><link
rel="apple-touch-icon" sizes="76x76" href="https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/images/vea76.png"><link
rel="apple-touch-icon" sizes="114x114" href="https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/images/vea114.png"><link
rel="apple-touch-icon" sizes="120x120" href="https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/images/vea120.png"><link
rel="apple-touch-icon" sizes="144x144" href="https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/images/vea144.png"><link
rel="apple-touch-icon" sizes="152x152" href="https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/images/vea152.png"><link
rel="apple-touch-icon" sizes="180x180" href="https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/images/vea180.png"><link
rel="icon" type="image/png" sizes="192x192" href="https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/images/vea192.png"><link
rel="icon" type="image/png" sizes="32x32" href="https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/images/vea32.png"><link
rel="icon" type="image/png" sizes="96x96" href="https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/images/vea96.png"><link
rel="icon" type="image/png" sizes="16x16" href="https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/images/vea16.png"><meta
name="msapplication-TileColor" content="#436A87"><meta
name="msapplication-TileImage" content="https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/images/vea144.png"><meta
name="theme-color" content="#436A87"><link
rel="preconnect" href="https://fonts.googleapis.com"><link
rel="preconnect" href="https://fonts.gstatic.com" crossorigin><style media="screen">.md_border_col>div:not(:last-child):after {
      height: 195px;
    }</style><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>L&#039;Agcom vara regole anti Dazn per il campionato di serie A</title><link
rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,400;0,700;1,400;1,700&family=Roboto+Slab:wght@400;700" /><meta
name="description" content="Cambiano le linee guida per la vendita dei diritti tv per il campionato di calcio di Serie A. L’Agcom ha approvato le nuove regole." /><link
rel="canonical" href="https://www.veritaeaffari.it/media/agcom-regole-dazn-campionato-serie-a-14-dicembre-2022/" /><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="L’Agcom vara le regole anti Dazn per il campionato di serie A" /><meta
property="og:description" content="Cambiano le linee guida per la vendita dei diritti tv per il campionato di calcio di Serie A. L’Agcom ha approvato le nuove regole." /><meta
property="og:url" content="https://www.veritaeaffari.it/media/agcom-regole-dazn-campionato-serie-a-14-dicembre-2022/" /><meta
property="og:site_name" content="Verità e Affari" /><meta
property="article:publisher" content="https://www.facebook.com/veritaeaffari/" /><meta
property="article:published_time" content="2022-12-14T18:36:27+00:00" /><meta
property="article:modified_time" content="2022-12-14T18:38:25+00:00" /><meta
property="og:image" content="https://www.veritaeaffari.it/wp-content/uploads/Depositphotos_361205540_L.jpg" /><meta
property="og:image:width" content="2000" /><meta
property="og:image:height" content="1333" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="author" content="Maddalena Camera" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:creator" content="@veritaeaffari" /><meta
name="twitter:site" content="@veritaeaffari" /><meta
name="twitter:label1" content="Scritto da" /><meta
name="twitter:data1" content="Maddalena Camera" /><meta
name="twitter:label2" content="Tempo di lettura stimato" /><meta
name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","@id":"https://www.veritaeaffari.it/media/agcom-regole-dazn-campionato-serie-a-14-dicembre-2022/#article","isPartOf":{"@id":"https://www.veritaeaffari.it/media/agcom-regole-dazn-campionato-serie-a-14-dicembre-2022/"},"author":{"name":"Maddalena Camera","@id":"https://www.veritaeaffari.it/#/schema/person/ca155e549fd6d2b73dba3102ea49f0f1"},"headline":"L&#8217;Agcom vara le regole anti Dazn per il campionato di serie A","datePublished":"2022-12-14T18:36:27+00:00","dateModified":"2022-12-14T18:38:25+00:00","mainEntityOfPage":{"@id":"https://www.veritaeaffari.it/media/agcom-regole-dazn-campionato-serie-a-14-dicembre-2022/"},"wordCount":242,"publisher":{"@id":"https://www.veritaeaffari.it/#organization"},"image":{"@id":"https://www.veritaeaffari.it/media/agcom-regole-dazn-campionato-serie-a-14-dicembre-2022/#primaryimage"},"thumbnailUrl":"https://www.veritaeaffari.it/wp-content/uploads/Depositphotos_361205540_L.jpg","keywords":["agcom","Dazn"],"articleSection":["Media"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.veritaeaffari.it/#organization"}},{"@type":"WebPage","@id":"https://www.veritaeaffari.it/media/agcom-regole-dazn-campionato-serie-a-14-dicembre-2022/","url":"https://www.veritaeaffari.it/media/agcom-regole-dazn-campionato-serie-a-14-dicembre-2022/","name":"L'Agcom vara regole anti Dazn per il campionato di serie A","isPartOf":{"@id":"https://www.veritaeaffari.it/#website"},"primaryImageOfPage":{"@id":"https://www.veritaeaffari.it/media/agcom-regole-dazn-campionato-serie-a-14-dicembre-2022/#primaryimage"},"image":{"@id":"https://www.veritaeaffari.it/media/agcom-regole-dazn-campionato-serie-a-14-dicembre-2022/#primaryimage"},"thumbnailUrl":"https://www.veritaeaffari.it/wp-content/uploads/Depositphotos_361205540_L.jpg","datePublished":"2022-12-14T18:36:27+00:00","dateModified":"2022-12-14T18:38:25+00:00","description":"Cambiano le linee guida per la vendita dei diritti tv per il campionato di calcio di Serie A. L’Agcom ha approvato le nuove regole.","breadcrumb":{"@id":"https://www.veritaeaffari.it/media/agcom-regole-dazn-campionato-serie-a-14-dicembre-2022/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.veritaeaffari.it/media/agcom-regole-dazn-campionato-serie-a-14-dicembre-2022/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.veritaeaffari.it/media/agcom-regole-dazn-campionato-serie-a-14-dicembre-2022/#primaryimage","url":"https://www.veritaeaffari.it/wp-content/uploads/Depositphotos_361205540_L.jpg","contentUrl":"https://www.veritaeaffari.it/wp-content/uploads/Depositphotos_361205540_L.jpg","width":2000,"height":1333},{"@type":"BreadcrumbList","@id":"https://www.veritaeaffari.it/media/agcom-regole-dazn-campionato-serie-a-14-dicembre-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.veritaeaffari.it/"},{"@type":"ListItem","position":2,"name":"L&#8217;Agcom vara le regole anti Dazn per il campionato di serie A"}]},{"@type":"WebSite","@id":"https://www.veritaeaffari.it/#website","url":"https://www.veritaeaffari.it/","name":"Verità e Affari","description":"Quotidiano economico finanziario del gruppo La Verità","publisher":{"@id":"https://www.veritaeaffari.it/#organization"},"alternateName":"V&A","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.veritaeaffari.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.veritaeaffari.it/#organization","name":"Verità e Affari","alternateName":"V&A","url":"https://www.veritaeaffari.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.veritaeaffari.it/#/schema/logo/image/","url":"https://www.veritaeaffari.it/wp-content/uploads/vea.png","contentUrl":"https://www.veritaeaffari.it/wp-content/uploads/vea.png","width":548,"height":75,"caption":"Verità e Affari"},"image":{"@id":"https://www.veritaeaffari.it/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/veritaeaffari/","https://www.facebook.com/veritaeaffari/","https://twitter.com/veritaeaffari"]},{"@type":"Person","@id":"https://www.veritaeaffari.it/#/schema/person/ca155e549fd6d2b73dba3102ea49f0f1","name":"Maddalena Camera","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.veritaeaffari.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/1e44e80d086e5fcf26ef9f9413036e5d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1e44e80d086e5fcf26ef9f9413036e5d?s=96&d=mm&r=g","caption":"Maddalena Camera"},"url":"https://www.veritaeaffari.it/author/maddalenacamera/"}]}</script> <link
rel='stylesheet' id='vea2022-style-bootstrap-grid-css' href='https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/css/bootstrap-5.1.3/dist/css/bootstrap.min.css?ver=6.1.1' type='text/css' media='all' /><link
rel='stylesheet' id='vea2022-style-main-css' href='https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/css/vea2022.min.css?ver=20221124' type='text/css' media='all' /><link
rel='stylesheet' id='vea2022-style-header-css' href='https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/css/header.min.css?ver=20221124' type='text/css' media='all' /><link
rel='stylesheet' id='vea2022-style-sidebar_login_signup-css' href='https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/css/sidebar_login_signup.min.css?ver=20221124' type='text/css' media='all' /><link
rel='stylesheet' id='vea2022-style-boxarticle-css' href='https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/css/boxarticle.min.css?ver=20221124' type='text/css' media='all' /><link
rel='stylesheet' id='vea2022-style-newsletter-css' href='https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/css/newsletter.min.css?ver=20221124' type='text/css' media='all' /><link
rel='stylesheet' id='vea2022-style-footer-css' href='https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/css/footer.min.css?ver=20221124' type='text/css' media='all' /><style id='vea-apertura-vea-gutenberg-blocks-style-inline-css' type='text/css'></style><link
rel='stylesheet' id='embedpress_blocks-cgb-style-css-css' href='https://www.veritaeaffari.it/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1669280620' type='text/css' media='all' /><link
rel='stylesheet' id='mpp_gutenberg-css' href='https://www.veritaeaffari.it/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' /><link
rel='stylesheet' id='classic-theme-styles-css' href='https://www.veritaeaffari.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' /><link
rel='stylesheet' id='embedpress-css' href='https://www.veritaeaffari.it/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=6.1.1' type='text/css' media='all' /><link
rel='stylesheet' id='eu-cookies-bar-icons-css' href='https://www.veritaeaffari.it/wp-content/plugins/eu-cookies-bar/css/eu-cookies-bar-icons.css?ver=1.0.11' type='text/css' media='all' /><link
rel='stylesheet' id='eu-cookies-bar-style-css' href='https://www.veritaeaffari.it/wp-content/plugins/eu-cookies-bar/css/eu-cookies-bar.css?ver=1.0.11' type='text/css' media='all' /><style id='eu-cookies-bar-style-inline-css' type='text/css'>.eu-cookies-bar-cookies-bar-wrap{font-size:14px;color:#ffffff;background:rgba(72,72,72,1);}.eu-cookies-bar-cookies-bar-button-accept{color:#ffffff;background:#015501;}</style><link
rel='stylesheet' id='newsletter-css' href='https://www.veritaeaffari.it/wp-content/plugins/newsletter/style.css?ver=7.5.6' type='text/css' media='all' /> <script type='text/javascript' src='https://www.veritaeaffari.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.veritaeaffari.it/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=3.6.2' id='embedpress-pdfobject-js'></script> <script type='text/javascript' id='eu-cookies-bar-script-js-extra'>/*  */
var eu_cookies_bar_params = {"cookies_bar_on_close":"none","cookies_bar_on_scroll":"none","cookies_bar_on_page_redirect":"none","block_until_accept":"","strictly_necessary":["wordpress_test_cookie","woocommerce_cart_hash"],"strictly_necessary_family":["PHPSESSID","wordpress_sec_","wp-settings-","wordpress_logged_in_","wp_woocommerce_session_"],"expire_time":"1686602458","cookiepath":"\/","user_cookies_settings_enable":""};
/*  */</script> <script type='text/javascript' src='https://www.veritaeaffari.it/wp-content/plugins/eu-cookies-bar/js/eu-cookies-bar.js?ver=6.1.1' id='eu-cookies-bar-script-js'></script> <link
rel="https://api.w.org/" href="https://www.veritaeaffari.it/wp-json/" /><link
rel="alternate" type="application/json" href="https://www.veritaeaffari.it/wp-json/wp/v2/posts/94461" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veritaeaffari.it/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veritaeaffari.it/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 6.1.1" /><link
rel='shortlink' href='https://www.veritaeaffari.it/?p=94461' /><link
rel="alternate" type="application/json+oembed" href="https://www.veritaeaffari.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veritaeaffari.it%2Fmedia%2Fagcom-regole-dazn-campionato-serie-a-14-dicembre-2022%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.veritaeaffari.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.veritaeaffari.it%2Fmedia%2Fagcom-regole-dazn-campionato-serie-a-14-dicembre-2022%2F&#038;format=xml" />
 <script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('GET', 'https://www.veritaeaffari.it/wp-json/wp-statistics/v2/hit?_=1671050458&_wpnonce=fc5caf6184&wp_statistics_hit_rest=yes&referred=https%3A%2F%2Fwww.veritaeaffari.it&exclusion_match=yes&exclusion_reason=CrawlerDetect&track_all=1&current_page_type=post&current_page_id=94461&search_query&page_uri=/media/agcom-regole-dazn-campionato-serie-a-14-dicembre-2022/', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/json;charset=UTF-8");WP_Statistics_http.send(null);</script> <script>window._gmp = {"pageType":"free article"};</script> <meta
name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.veritaeaffari.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1f0d98f9-2544-4b9c-ab54-4335e90f65ea';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie!";
oneSignal_options['path'] = "https://www.veritaeaffari.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vuoi rimanere informato in tempo reale su Borsa, Finanza ed Economia?";
oneSignal_options['promptOptions']['acceptButtonText'] = "SI, GRAZIE";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRAZIE";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> </head><body>
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-KX7CCSG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><header
id="vea_header"><div
class="container g-sm-3 g-md-4 g-lg-5"><div
class="row"><div
class="col-12"><div
id="hamburger_menu"><div
id="hamburger">
<span></span>
<span></span></div>
<span>Menu</span></div><div
id="top_ricerca"><form
method="get" action="https://www.veritaeaffari.it/" id="trform">
<button
class="tricon" aria-label="cerca">
<svg
id="Componente_24_1" data-name="Componente 24 - 1" xmlns="http://www.w3.org/2000/svg" width="15.522" height="16.707" viewBox="0 0 15.522 16.707">
<g
id="Componente_23_1" data-name="Componente 23 - 1">
<g
id="Ellisse_2" data-name="Ellisse 2" fill="none" stroke="#000" stroke-linecap="round" stroke-width="1">
<circle
cx="7" cy="7" r="7" stroke="none" />
<circle
cx="7" cy="7" r="6.5" fill="none" />
</g>
</g>
<line
id="Linea_14" data-name="Linea 14" x2="3.556" y2="3.556" transform="translate(11.259 12.444)" fill="none" stroke="#000" stroke-linecap="round" stroke-width="1" />
</svg>
</button>
<input
type="search" id="trsearch" name="s" value="" placeholder="Cerca..." />
<input
type="hidden" name="post_type[]" value="post" /></form></div></div></div></div></header><section
id="vea_top"><div
class="container g-sm-3 g-md-4 g-lg-5"><div
class="row"><div
class="col-12 col-sm-12 col-md-4 col-lg-4 col-xl-3 text-start">
<a
href="/" class="vealogo"><img
src="https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/images/vea260.png" width="260" height="36" alt="Verità&Affari" /></a></div><div
class="col-12 col-sm-12 col-md-8 col-lg-8 col-xl-9 text-end"></div></div><div
class="row" id="veapayoff_blue"><div
class="col-12"><p><strong>QUOTIDIANO INDIPENDENTE</strong> - Fondato da <strong>MAURIZIO BELPIETRO</strong> e diretto da <strong>FRANCO BECHIS</strong></p></div></div></div><div
id='gmp-masthead' class='gmp'></div><div
class="container g-sm-3 g-md-4 g-lg-5" id="menu_desktop"><div
class="row"><div
class="col-12 col-sm-12 col-md-4 col-lg-4 col-xl-3 text-start">
<a
href="/" class="vealogo"><img
src="https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/images/vea260_logo_white.png" width="260" height="36" alt="Verità&Affari" /></a></div><div
class="col-12 col-sm-12 col-md-8 col-lg-8 col-xl-9 text-end"></div></div><div
class="row noborder mm_pp_row md_border_col"><div
class="col-12"><div
class="row md_lists md_lists_uppercase"><div
class="col-12 p-0 noborder"><h4 class="blue"> CATEGORIE</h4> <span
class="undertitle bgwhite"></span></div><div
class="col-12 col-sm-6 col-md-6 p-0"><a
href="https://www.veritaeaffari.it/categoria/economia/">ECONOMIA</a><a
href="https://www.veritaeaffari.it/categoria/finanza/">FINANZA</a><a
href="https://www.veritaeaffari.it/categoria/politica/">POLITICA</a><a
href="https://www.veritaeaffari.it/categoria/investimenti/">INVESTIMENTI</a></div><div
class="col-12 col-sm-6 col-md-6 p-0"><a
href="https://www.veritaeaffari.it/categoria/lavoro/">LAVORO</a><a
href="https://www.veritaeaffari.it/categoria/mercati/">MERCATI</a><a
href="https://www.veritaeaffari.it/categoria/mondo/">MONDO</a><a
href="https://www.veritaeaffari.it/categoria/risparmio/">RISPARMIO</a></div><div
class="col-12 col-sm-6 col-md-6 p-0"><a
href="https://www.veritaeaffari.it/categoria/sport/">SPORT</a><a
href="https://www.veritaeaffari.it/categoria/famiglie/">FAMIGLIE</a><a
href="https://www.veritaeaffari.it/categoria/immobiliare/">IMMOBILIARE</a><a
href="https://www.veritaeaffari.it/categoria/digitale/">DIGITALE</a></div></div></div></div></section><section
id="sidebar_login"><div
class="sl_wrapper"><div
class="sl_container"><div
class="sl_content"><a
href="javascript:;" id="sl_close" aria-label="Chiudi">
<svg
id="b-nl-close" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
<g
id="Ellisse_3" data-name="Ellisse 3" fill="none" stroke="#fff" stroke-width="1">
<circle
cx="15" cy="15" r="15" stroke="none" />
<circle
cx="15" cy="15" r="14.5" fill="none" />
</g>
<line
id="Linea_16" data-name="Linea 16" x2="9" y2="9" transform="translate(10.5 11.5)" fill="none" stroke="#fff" stroke-width="1" />
<line
id="Linea_17" data-name="Linea 17" x1="9" y2="9" transform="translate(10.5 11.5)" fill="none" stroke="#fff" stroke-width="1" />
</svg>
</a><a
href="/" id="sl_logo">
<img
src="https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/images/vea_white.png" width="110" height="61" alt="Verità&Affari" />
</a><div
id="sl_text">
<span>Accedi</span><p>Inserisci le tue credenziali</p></div><div
id="sl_form"><form
class="" action="https://www.veritaeaffari.it/wp-login.php" method="post">
<input
type="hidden" id="signinsecurity" name="signinsecurity" value="bc12cfbbb2" /><input
type="hidden" name="_wp_http_referer" value="/media/agcom-regole-dazn-campionato-serie-a-14-dicembre-2022/" />		<input
type="text" class="vea_itext" id="login" name="log" placeholder="Email o Username" required>
<input
type="password" class="vea_ipassword" id="lpassword" name="pwd" placeholder="Password" required>
<input
type="submit" class="vea_isend_blue" name="accedi" value="ACCEDI"><input
type="hidden" name="redirect_to" value="https://www.veritaeaffari.it/media/agcom-regole-dazn-campionato-serie-a-14-dicembre-2022/" /></form>
<a
href="javascript:;">Hai dimenticato la password?</a></div></div></div></div></section><section
id="sidebar_signup"><div
class="sl_wrapper"><div
class="sl_container"><div
class="sl_content"><a
href="javascript:;" id="ss_close" aria-label="Chiudi">
<svg
id="b-nl-close" xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30">
<g
id="Ellisse_3" data-name="Ellisse 3" fill="none" stroke="#fff" stroke-width="1">
<circle
cx="15" cy="15" r="15" stroke="none" />
<circle
cx="15" cy="15" r="14.5" fill="none" />
</g>
<line
id="Linea_16" data-name="Linea 16" x2="9" y2="9" transform="translate(10.5 11.5)" fill="none" stroke="#fff" stroke-width="1" />
<line
id="Linea_17" data-name="Linea 17" x1="9" y2="9" transform="translate(10.5 11.5)" fill="none" stroke="#fff" stroke-width="1" />
</svg>
</a><a
href="/" id="ss_logo">
<img
src="https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/images/vea_white.png" width="110" height="61" alt="Verità&Affari" />
</a><div
id="ss_text">
<span>Registrati</span><p>Inserisci i tuoi dati</p></div><div
id="ss_form"><form
class="" action="" method="post">
<input
type="text" class="vea_itext" id="nome" name="nome" placeholder="Nome*" required>
<input
type="text" class="vea_itext" id="cognome" name="cognome" placeholder="Cognome*" required>
<input
type="email" class="vea_itext" id="email" name="email" placeholder="Email*" required>
<input
type="password" class="vea_ipassword" id="spassword" name="spassword" placeholder="Password*" required>
<input
type="password" class="vea_ipassword" id="scpassword" name="scpassword" placeholder="Conferma password*" required><div
class="form-check">
<input
class="form-check-input" type="checkbox" value="Sì" id="autorizzazione" name="autorizzazione">
<label
class="form-check-label" for="autorizzazione">
* Accetto il trattamento dei miei dati personali ai sensi del GDPR (Regolamento UE n. 2016/679).
</label></div>
<input
type="button" class="vea_isend_blue" name="accedi" value="REGISTRATI"></form>
<a
href="javascript:;" class="vea_login"><b>ACCEDI</b></a></div></div></div></div></section><section
class="vea_full vea_sidebar"><div
class="container g-sm-3 g-md-4 g-lg-5"><div
class="row"><div
class="col-12 text-end vea_breadcrumbs">
<a
href="/">Home</a><span>/</span>
<strong>Media</strong></div></div><div
class="row"><div
class="col-12 col-sm-12 col-md-6 col-lg-7 col-xl-8"><article
class="veaboxarticle vea_main_content_article"><div
class="vba_top">
<a
href="https://www.veritaeaffari.it/categoria/media/"><strong
class="blue">Media</strong></a>            <span
class="vba_data">Mer 14 dicembre 2022</span></div><h1>L'Agcom vara le regole anti Dazn per il campionato di serie A</h1>
<span>Cambiano le linee guida per la vendita dei diritti tv per il campionato di calcio di Serie A. L’Agcom ha approvato le nuove regole.</span>
<img
width="470" height="315" src="https://www.veritaeaffari.it/wp-content/uploads/Depositphotos_361205540_L-470x315.jpg" class="attachment-vea_copertina-media size-vea_copertina-media wp-post-image" alt="" decoding="async" loading="eager" /><div
class="vea_content_article "><div
id="gmp-videoincontent" class="gmp"></div><div
id="testo-contenitore"><h2>Le regole anti Dazn</h2><p>Cambiano le linee guida per la vendita dei diritti tv per il campionato di calcio di Serie A. L’Agcom ha approvato le nuove regole da applicare nel per triennio 2024-2027, ma il contenuto completo di quanto approvato non è stato ancora pubblicato. Ci sono però, nel comunicato, alcuni passaggi importanti. <strong>Come quello che riguarda l’obbligo per la Lega di fornire le immagini</strong> dagli spalti per garantire l’esercizio del diritto di cronaca. Inoltre, l’Autorità ha raccomandato “il ricorso a modalità di aggiudicazione dei diritti che, nel rispetto dell’autonomia negoziale, consentano la più ampia diffusione delle partite presso gli utenti”.</p><p>Nel testo sono state inserite dunque dettagliate indicazioni per assicurare il rispetto degli standard di regolarità del servizio e di qualità trasmissiva e <strong>per garantire le rilevazioni degli indici d’ascolto secondo i parametri indicati dall’Autorità.</strong> Insomma l’Agcom sta cercando di prevenire altri disservizi come <a
href="https://www.veritaeaffari.it/media/dazn-disservizi-risarcimento-clienti-16-agosto-2022/">quelli di cui è stata oggetto la pay tv via web Dazn,</a> che ha acquistato i diritti della Serie A fino alla stagione 2023-2024.</p><p>Dazn ha avuto parecchi problemi soprattutto nella passata stagione anche perché era la prima volta che le partite di campionato di calcio venivano trasmesse via Internet. <strong>Oltre a questo le linee guida contengono disposizioni sulla procedura di vendita,</strong> le modalità di composizione dei pacchetti di diritti e i requisiti degli operatori aggiudicatari.&nbsp;&nbsp;</p></div></div></article><div
class="vea_article_tags">
Tag:&nbsp;<a
href="https://www.veritaeaffari.it/tag/agcom/">agcom</a>,&nbsp;<a
href="https://www.veritaeaffari.it/tag/dazn/">Dazn</a></div><div
class="vea_share text-center">
<span>Condividi articolo</span><div
class="vea_share_container">
<a
target="_blank" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.veritaeaffari.it%2Fmedia%2Fagcom-regole-dazn-campionato-serie-a-14-dicembre-2022%2F&text=L%E2%80%99Agcom+vara+le+regole+anti+Dazn+per+il+campionato+di+serie+A&via=&hashtags=" aria-label="Twitter">
<svg
xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<path
id="Tracciato_29" data-name="Tracciato 29" d="M19.781,39.561h0A19.031,19.031,0,0,1,.75,20.531h0a19.031,19.031,0,0,1,38.062,0h0A19.031,19.031,0,0,1,19.781,39.561Z" transform="translate(0 -0.75)" fill="none" stroke="#222221" stroke-miterlimit="10" stroke-width="1.5" />
<path
id="Tracciato_30" data-name="Tracciato 30" d="M9.641,26.9a11.833,11.833,0,0,0,18.2-10.507A8.437,8.437,0,0,0,29.92,14.24a8.3,8.3,0,0,1-2.389.655,4.166,4.166,0,0,0,1.828-2.3,8.352,8.352,0,0,1-2.641,1.01,4.163,4.163,0,0,0-7.09,3.794,11.805,11.805,0,0,1-8.575-4.347,4.165,4.165,0,0,0,1.288,5.555,4.135,4.135,0,0,1-1.886-.521,4.167,4.167,0,0,0,3.338,4.133,4.183,4.183,0,0,1-1.879.071A4.165,4.165,0,0,0,15.8,25.178,8.359,8.359,0,0,1,9.641,26.9" transform="translate(0 -0.75)" fill="#222221" />
</svg>
</a>
<a
target="_blank" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.veritaeaffari.it%2Fmedia%2Fagcom-regole-dazn-campionato-serie-a-14-dicembre-2022%2F" aria-label="Facebook">
<svg
xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<path
id="Tracciato_34" data-name="Tracciato 34" d="M66.214,39.561A19.781,19.781,0,1,1,86,19.78,19.8,19.8,0,0,1,66.214,39.561m0-38.061A18.281,18.281,0,1,0,84.5,19.78,18.3,18.3,0,0,0,66.214,1.5" transform="translate(-46.434)" fill="#222221" />
<path
id="Tracciato_35" data-name="Tracciato 35" d="M63.314,31.283h4.632v-11.6h3.233l.344-3.884H67.946V13.586c0-.916.184-1.278,1.07-1.278h2.507V8.277H68.315c-3.447,0-5,1.518-5,4.424v3.1H60.9v3.933h2.41Z" transform="translate(-46.434)" fill="#222221" />
</svg>
</a>
<a
target="_blank" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.veritaeaffari.it%2Fmedia%2Fagcom-regole-dazn-campionato-serie-a-14-dicembre-2022%2F" aria-label="Linkedin">
<svg
xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<path
id="Tracciato_31" data-name="Tracciato 31" d="M205.516,39.561h0a19.03,19.03,0,0,1-19.03-19.03h0a19.03,19.03,0,0,1,38.06,0h0A19.03,19.03,0,0,1,205.516,39.561Z" transform="translate(-185.736 -0.75)" fill="none" stroke="#222221" stroke-miterlimit="10" stroke-width="1.5" />
<rect
id="Rettangolo_57" data-name="Rettangolo 57" width="3.939" height="12.724" transform="translate(11.151 15.538)" fill="#222221" />
<path
id="Tracciato_32" data-name="Tracciato 32" d="M198.837,14.622a2.348,2.348,0,1,0-2.329-2.348,2.339,2.339,0,0,0,2.329,2.348" transform="translate(-185.736 -0.75)" fill="#222221" />
<path
id="Tracciato_33" data-name="Tracciato 33" d="M207.121,22.333c0-1.789.823-2.854,2.4-2.854,1.448,0,2.144,1.023,2.144,2.854v6.679h3.92V20.956c0-3.408-1.932-5.056-4.63-5.056a4.435,4.435,0,0,0-3.834,2.1V16.288h-3.778V29.012h3.778Z" transform="translate(-185.736 -0.75)" fill="#222221" />
</svg>
</a>
<a
target="_blank" href="https://api.whatsapp.com/send?text=L%E2%80%99Agcom+vara+le+regole+anti+Dazn+per+il+campionato+di+serie+A%20https%3A%2F%2Fwww.veritaeaffari.it%2Fmedia%2Fagcom-regole-dazn-campionato-serie-a-14-dicembre-2022%2F" aria-label="Whatsapp">
<svg
xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<path
id="Tracciato_24" data-name="Tracciato 24" d="M251.95,39.561h0a19.03,19.03,0,0,1-19.03-19.03h0a19.03,19.03,0,0,1,38.061,0h0A19.031,19.031,0,0,1,251.95,39.561Z" transform="translate(-232.17 -0.75)" fill="none" stroke="#222221" stroke-miterlimit="10" stroke-width="1.5" />
<path
id="Tracciato_25" data-name="Tracciato 25" d="M262.383,20a10.251,10.251,0,0,0-20.483-.187c0,.148-.01.3-.01.446a10.1,10.1,0,0,0,1.469,5.254l-1.848,5.455,5.676-1.8a10.262,10.262,0,0,0,15.2-8.905c0-.087,0-.173-.005-.259m-10.244,8.809A8.582,8.582,0,0,1,247.4,27.4l-3.311,1.055,1.075-3.176a8.464,8.464,0,0,1-1.641-5.014,7.869,7.869,0,0,1,.043-.83,8.62,8.62,0,0,1,17.162.163c.02.221.029.441.029.667a8.593,8.593,0,0,1-8.617,8.55" transform="translate(-232.17 -0.75)" fill="#222221" fill-rule="evenodd" />
<path
id="Tracciato_26" data-name="Tracciato 26" d="M256.837,22.315c-.254-.125-1.487-.729-1.718-.811s-.4-.125-.566.125-.652.811-.8.974-.292.187-.546.062a6.784,6.784,0,0,1-2.02-1.238,7.456,7.456,0,0,1-1.4-1.722c-.143-.25-.014-.384.111-.509s.249-.292.379-.436l.091-.12a2.612,2.612,0,0,0,.158-.3.445.445,0,0,0-.019-.436c-.062-.125-.566-1.353-.777-1.853s-.417-.412-.566-.412-.312-.024-.48-.024a.927.927,0,0,0-.672.312,2.792,2.792,0,0,0-.878,2.082,3.165,3.165,0,0,0,.13.85,5.664,5.664,0,0,0,.9,1.727,10.314,10.314,0,0,0,4.289,3.766c2.558.994,2.558.662,3.018.619a2.505,2.505,0,0,0,1.694-1.185,2.069,2.069,0,0,0,.149-1.185c-.063-.1-.231-.163-.48-.288" transform="translate(-232.17 -0.75)" fill="#222221" fill-rule="evenodd" />
</svg>
</a></div></div><div
class="vea_article_author"><div
class="vea_aa_img">
<img
src="https://secure.gravatar.com/avatar/1e44e80d086e5fcf26ef9f9413036e5d?s=200&d=mm&r=g" width="200" height="200" alt="Maddalena Camera" /></div><div
class="vea_aa_text">
<span>Articoli pubblicati: 90</span><h5>Maddalena Camera</h5><p></p></div></div><div
class="vea_article_nav"><div
class="row"><div
class="col-12 col-sm-6"></div><div
class="col-12 col-sm-6 text-sm-end">
<span>Articolo successivo</span>
<a
href="https://www.veritaeaffari.it/media/harry-meghan-guadagno-serie-tv-netflix-8-dicembre-2022/"><h3 class="vw4el_title">Harry e Meghan, la serie tv scandalo di Netflix vale 150 milioni</h3>
</a></div></div></div><div
class="row"><div
class="col-12"><h4 class="blue">
Ti potrebbe interessare</h4>
<span
class="undertitle bgblue"></span></div><div
class="col-12"><article
class="veaboxarticle veaba_imgsx"><div
class="veaba_imgsx_sx veaba_imgsx_sx_blue">
1</div><div
class="veaba_imgsx_cx"><div
class="vba_top">
<a
href="https://www.veritaeaffari.it/categoria/primo-piano/"><strong
class="blue">Primo piano</strong></a>                      <span
class="vba_data">Sab 10 dicembre 2022</span></div>
<a
href="https://www.veritaeaffari.it/primo-piano/addio-a-corrado-sforza-fogliani-ex-presidente-di-confedilizia/" aria-label="Addio a Corrado Sforza Fogliani, ex presidente di Confedilizia"><h3 class="vw4el_title">Addio a Corrado Sforza Fogliani, ex presidente di Confedilizia</h3>
</a>
<a
href="https://www.veritaeaffari.it/primo-piano/addio-a-corrado-sforza-fogliani-ex-presidente-di-confedilizia/" aria-label="Addio a Corrado Sforza Fogliani, ex presidente di Confedilizia"><span
class="vw4el_desc">L'avvocato Corrado Sforza Fogliani è morto oggi dopo una breve malattia. Avrebbe compiuto 84 anni il 15 dicembre.</span></a></div><div
class="veaba_imgsx_dx">
<a
href="https://www.veritaeaffari.it/primo-piano/addio-a-corrado-sforza-fogliani-ex-presidente-di-confedilizia/" aria-label="Addio a Corrado Sforza Fogliani, ex presidente di Confedilizia"><img
src="https://www.veritaeaffari.it/wp-content/uploads/Imagoeconomica_767849-315x165.jpg" width="315" height="165" alt="Verità&Affari" /></a></div></article><article
class="veaboxarticle veaba_imgsx"><div
class="veaba_imgsx_sx veaba_imgsx_sx_blue">
2</div><div
class="veaba_imgsx_cx"><div
class="vba_top">
<a
href="https://www.veritaeaffari.it/categoria/investimenti/"><strong
class="blue">Investimenti</strong></a>                      <span
class="vba_data">Gio 06 ottobre 2022</span></div>
<a
href="https://www.veritaeaffari.it/investimenti/investire-lusso-inflazione-6-ottobre-2022/" aria-label="Investire nel lusso, la riposta contro un'inflazione alle stelle. Parola di esperto"><h3 class="vw4el_title">Investire nel lusso, la riposta contro un'inflazione alle stelle. Parola di esperto</h3>
</a>
<a
href="https://www.veritaeaffari.it/investimenti/investire-lusso-inflazione-6-ottobre-2022/" aria-label="Investire nel lusso, la riposta contro un'inflazione alle stelle. Parola di esperto"><span
class="vw4el_desc">Molte società nel settore del lusso sono ampiamente protette dall'impatto dell'inflazione elevata, non solo per il potere dei prezzi.</span></a></div><div
class="veaba_imgsx_dx">
<a
href="https://www.veritaeaffari.it/investimenti/investire-lusso-inflazione-6-ottobre-2022/" aria-label="Investire nel lusso, la riposta contro un'inflazione alle stelle. Parola di esperto"><img
src="https://www.veritaeaffari.it/wp-content/uploads/Comgest_Alistair_Wittet-315x165.jpg" width="315" height="165" alt="Verità&Affari" /></a></div></article><article
class="veaboxarticle veaba_imgsx"><div
class="veaba_imgsx_sx veaba_imgsx_sx_blue">
3</div><div
class="veaba_imgsx_cx"><div
class="vba_top">
<a
href="https://www.veritaeaffari.it/categoria/cronaca/"><strong
class="blue">Cronaca</strong></a>,&nbsp;<a
href="https://www.veritaeaffari.it/categoria/in-evidenza/"><strong
class="blue">In evidenza</strong></a>                      <span
class="vba_data">Sab 30 luglio 2022</span></div>
<a
href="https://www.veritaeaffari.it/cronaca/pfizer-utili-record-vaccino-coronavirus-30-luglio-2022/" aria-label="Il colosso Pfizer in overdose di utili grazie al vaccino del coronavirus"><h3 class="vw4el_title">Il colosso Pfizer in overdose di utili grazie al vaccino del coronavirus</h3>
</a>
<a
href="https://www.veritaeaffari.it/cronaca/pfizer-utili-record-vaccino-coronavirus-30-luglio-2022/" aria-label="Il colosso Pfizer in overdose di utili grazie al vaccino del coronavirus"><span
class="vw4el_desc">Con un fatturato di 27,7 miliardi e un utile netto di 9,9 miliardi di dollari Pfizer celebra la trimestrale più...</span></a></div><div
class="veaba_imgsx_dx">
<a
href="https://www.veritaeaffari.it/cronaca/pfizer-utili-record-vaccino-coronavirus-30-luglio-2022/" aria-label="Il colosso Pfizer in overdose di utili grazie al vaccino del coronavirus"><img
src="https://www.veritaeaffari.it/wp-content/uploads/Depositphotos_451367570_L-315x165.jpg" width="315" height="165" alt="Verità&Affari" /></a></div></article><div
id='gmp-correlati-dsk' class='gmp'></div><div
id='gmp-correlati-mob' class='gmp'></div></div></div></div><div
class="col-12 col-sm-12 col-md-6 col-lg-5 col-xl-4"><aside
id="custom_html-2" class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id='gmp-box-first-dsk' class='gmp'></div></div></aside><div
class="vea_sidebar_last"><h4 class="blue">
Articoli recenti</h4>
<span
class="undertitle bgblue"></span><article
class="veaboxarticle"><div
class="vba_top">
<a
href="https://www.veritaeaffari.it/categoria/cronaca/" aria-label="Cronaca"><strong
class="blue">Cronaca</strong></a>
<span
class="vba_data">Mer 14 dicembre 2022</span></div>
<a
href="https://www.veritaeaffari.it/cronaca/900-chili-di-droga-caduti-dal-morandi-troppe-cose-non-tornano-nellultima-clamorosa-inchiesta-sulla-ndrangheta/" aria-label="900 chili di droga caduti dal Morandi? Troppe cose non tornano nell'ultima clamorosa inchiesta sulla 'ndrangheta"><h3 class="vw4el_title">900 chili di droga caduti dal Morandi? Troppe cose non tornano nell'ultima clamorosa inchiesta sulla 'ndrangheta</h3>
</a></article><article
class="veaboxarticle"><div
class="vba_top">
<a
href="https://www.veritaeaffari.it/categoria/economia/" aria-label="Economia"><strong
class="blue">Economia</strong></a>
<span
class="vba_data">Mer 14 dicembre 2022</span></div>
<a
href="https://www.veritaeaffari.it/economia/fed-alza-tassi-cosa-fa-bce-14-dicembre-2022/" aria-label="La Fed alza i tassi di mezzo punto e taglia le previsioni. Wall Street gira in negativo. Le prossime mosse della Bce"><h3 class="vw4el_title">La Fed alza i tassi di mezzo punto e taglia le previsioni. Wall Street gira in negativo. Le prossime mosse della Bce</h3>
</a></article><article
class="veaboxarticle"><div
class="vba_top">
<a
href="https://www.veritaeaffari.it/categoria/finanza/" aria-label="Finanza"><strong
class="blue">Finanza</strong></a>
<span
class="vba_data">Mer 14 dicembre 2022</span></div>
<a
href="https://www.veritaeaffari.it/finanza/opa-aedes-hines-dopo-mesi-14-dicembre-2022/" aria-label="L'Opa di Aedes come un parto, prende il via dopo 9 mesi d'attesa"><h3 class="vw4el_title">L'Opa di Aedes come un parto, prende il via dopo 9 mesi d'attesa</h3>
</a></article><article
class="veaboxarticle"><div
class="vba_top">
<a
href="https://www.veritaeaffari.it/categoria/media/" aria-label="Media"><strong
class="blue">Media</strong></a>
<span
class="vba_data">Mer 14 dicembre 2022</span></div>
<a
href="https://www.veritaeaffari.it/media/agcom-regole-dazn-campionato-serie-a-14-dicembre-2022/" aria-label="L'Agcom vara le regole anti Dazn per il campionato di serie A"><h3 class="vw4el_title">L'Agcom vara le regole anti Dazn per il campionato di serie A</h3>
</a></article><article
class="veaboxarticle"><div
class="vba_top">
<a
href="https://www.veritaeaffari.it/categoria/cronaca/" aria-label="Cronaca"><strong
class="blue">Cronaca</strong></a>
<span
class="vba_data">Mer 14 dicembre 2022</span></div>
<a
href="https://www.veritaeaffari.it/cronaca/giochi-milano-cortina-malago-lavori-14-dicembre-2022/" aria-label="Giochi Milano-Cortina, Malagò assicura: «Tutto pronto entro il 2025»"><h3 class="vw4el_title">Giochi Milano-Cortina, Malagò assicura: «Tutto pronto entro il 2025»</h3>
</a></article></div><aside
id="custom_html-3" class="widget_text widget widget_custom_html"><div
class="textwidget custom-html-widget"><div
id='gmp-box-second-dsk' class='gmp'></div></div></aside><aside
id="tag_cloud-4" class="widget widget_tag_cloud"><p
class="widget-title">Argomenti</p><div
class="tagcloud"><div
class="vea_sidebar_tags_wrapper"><a
href="https://www.veritaeaffari.it/tag/giorgia-meloni/">giorgia meloni</a><a
href="https://www.veritaeaffari.it/tag/mario-draghi/">mario draghi</a><a
href="https://www.veritaeaffari.it/tag/borsa-milano/">borsa milano</a><a
href="https://www.veritaeaffari.it/tag/silvio-berlusconi/">silvio berlusconi</a><a
href="https://www.veritaeaffari.it/tag/azioni-comprare/">azioni comprare</a><a
href="https://www.veritaeaffari.it/tag/bce/">Bce</a><a
href="https://www.veritaeaffari.it/tag/piazza-affari/">piazza affari</a><a
href="https://www.veritaeaffari.it/tag/gas/">gas</a><a
href="https://www.veritaeaffari.it/tag/matteo-salvini/">matteo salvini</a><a
href="https://www.veritaeaffari.it/tag/christine-lagarde/">Christine Lagarde</a><a
href="https://www.veritaeaffari.it/tag/tim/">tim</a><a
href="https://www.veritaeaffari.it/tag/azioni-da-comprare/">azioni da comprare</a><a
href="https://www.veritaeaffari.it/tag/giuseppe-conte/">giuseppe conte</a><a
href="https://www.veritaeaffari.it/tag/mps/">mps</a><a
href="https://www.veritaeaffari.it/tag/andamento-borsa-milano/">andamento borsa milano</a><a
href="https://www.veritaeaffari.it/tag/elon-musk/">Elon Musk</a><a
href="https://www.veritaeaffari.it/tag/vladimir-putin/">Vladimir Putin</a><a
href="https://www.veritaeaffari.it/tag/enrico-letta/">Enrico Letta</a><a
href="https://www.veritaeaffari.it/tag/governo-meloni/">governo meloni</a><a
href="https://www.veritaeaffari.it/tag/pnrr/">pnrr</a></div></div></aside><div
class="vea_sidebar_related"><h4 class="blue">
Articoli correlati</h4>
<span
class="undertitle bgblue"></span><article
class="veaboxarticle"><div
class="vba_top">
<a
href="https://www.veritaeaffari.it/categoria/media/" aria-label="Media"><strong
class="blue">Media</strong></a>
<span
class="vba_data">Mar 16 agosto 2022</span></div>
<a
href="https://www.veritaeaffari.it/media/dazn-disservizi-risarcimento-clienti-16-agosto-2022/" aria-label="Dopo i disserviti Dazn si difende: «Pronti a risarcire i clienti»"><h3 class="vw4el_title">Dopo i disserviti Dazn si difende: «Pronti a risarcire i clienti»</h3>
</a>
<a
href="https://www.veritaeaffari.it/media/dazn-disservizi-risarcimento-clienti-16-agosto-2022/" aria-label="Dopo i disserviti Dazn si difende: «Pronti a risarcire i clienti»"><span
class="vw4el_desc">Le spiegazioni di Dazn che offre il servizio di abbonamento per vedere le partite di calcio, che parla di un...</span></a>
<a
href="https://www.veritaeaffari.it/media/dazn-disservizi-risarcimento-clienti-16-agosto-2022/" aria-label="Dopo i disserviti Dazn si difende: «Pronti a risarcire i clienti»"><img
width="470" height="315" src="https://www.veritaeaffari.it/wp-content/uploads/dazn-1-470x315.jpg" class="attachment-vea_copertina-media size-vea_copertina-media wp-post-image" alt="" decoding="async" loading="lazy" /></a></article><article
class="veaboxarticle"><div
class="vba_top">
<a
href="https://www.veritaeaffari.it/categoria/in-evidenza/" aria-label="In evidenza"><strong
class="blue">In evidenza</strong></a>
<span
class="vba_data">Mer 09 novembre 2022</span></div>
<a
href="https://www.veritaeaffari.it/lettere/andrea-pezzi-tim-dazn-vivendi-verita-9-novembre-2022/" aria-label="Andrea Pezzi, Tim, Dazn e Vivendi: «Ecco la verità»"><h3 class="vw4el_title">Andrea Pezzi, Tim, Dazn e Vivendi: «Ecco la verità»</h3>
</a>
<a
href="https://www.veritaeaffari.it/lettere/andrea-pezzi-tim-dazn-vivendi-verita-9-novembre-2022/" aria-label="Andrea Pezzi, Tim, Dazn e Vivendi: «Ecco la verità»"><span
class="vw4el_desc">Il ceo di Mint Andrea Pezzi replica in merito all'accordo Tim-Dazn dopo le recenti notizie che sono state diffuse</span></a>
<a
href="https://www.veritaeaffari.it/lettere/andrea-pezzi-tim-dazn-vivendi-verita-9-novembre-2022/" aria-label="Andrea Pezzi, Tim, Dazn e Vivendi: «Ecco la verità»"><img
width="470" height="315" src="https://www.veritaeaffari.it/wp-content/uploads/Andrea-Pezzi-470x315.jpg" class="attachment-vea_copertina-media size-vea_copertina-media wp-post-image" alt="" decoding="async" loading="lazy" /></a></article><article
class="veaboxarticle"><div
class="vba_top">
<a
href="https://www.veritaeaffari.it/categoria/digitale/" aria-label="Digitale"><strong
class="blue">Digitale</strong></a>
<span
class="vba_data">Gio 01 dicembre 2022</span></div>
<a
href="https://www.veritaeaffari.it/digitale/apple-tv-arriva-la-stangata-dellimmacolata/" aria-label="Apple Tv, arriva la stangata dell'Immacolata"><h3 class="vw4el_title">Apple Tv, arriva la stangata dell'Immacolata</h3>
</a>
<a
href="https://www.veritaeaffari.it/digitale/apple-tv-arriva-la-stangata-dellimmacolata/" aria-label="Apple Tv, arriva la stangata dell'Immacolata"><span
class="vw4el_desc">Dall'8 dicembre, Apple TV aumenta il prezzo dell'abbonamento, che passa da 4,99 euro al mese a 6,99 euro: un rialzo...</span></a>
<a
href="https://www.veritaeaffari.it/digitale/apple-tv-arriva-la-stangata-dellimmacolata/" aria-label="Apple Tv, arriva la stangata dell'Immacolata"><img
width="470" height="315" src="https://www.veritaeaffari.it/wp-content/uploads/Imagoeconomica_1337040-470x315.jpg" class="attachment-vea_copertina-media size-vea_copertina-media wp-post-image" alt="logo apple" decoding="async" loading="lazy" /></a></article></div></div></div></div></section><footer><div
class="container g-sm-3 g-md-4 g-lg-5"><div
class="row"><div
class="col-12"><h5>Verità&Affari redazione digitale</h5></div></div><div
class="row veafootpadding"><div
class="col-12 col-sm-6 col-lg-3"><h6>Verità&Affari</h6><ul><li><a
href="https://www.veritaeaffari.it/categoria/economia/">Economia</a></li><li><a
href="https://www.veritaeaffari.it/categoria/mercati/">Mercati</a></li><li><a
href="https://www.veritaeaffari.it/categoria/investimenti/">Investimenti</a></li><li><a
href="https://www.veritaeaffari.it/categoria/imprese/">Imprese</a></li></ul></div><div
class="col-12 col-sm-6 col-lg-3"><h6> Verità&Affari</h6><ul><li><a
href="https://www.veritaeaffari.it/categoria/cronaca/">Cronaca</a></li><li><a
href="https://www.veritaeaffari.it/categoria/politica/">Politica</a></li><li><a
href="https://www.veritaeaffari.it/categoria/governo/">Governo</a></li><li><a
href="https://www.veritaeaffari.it/categoria/lavoro/">Lavoro</a></li></ul></div><div
class="col-12 col-sm-6 col-lg-3"><h6>Verità&Affari</h6><ul><li><a
href="https://www.veritaeaffari.it/categoria/startup/">Startup</a></li><li><a
href="https://www.veritaeaffari.it/categoria/criptovalute/">Criptovalute</a></li><li><a
href="https://www.veritaeaffari.it/categoria/digitale/">Digitale</a></li><li><a
href="https://www.veritaeaffari.it/categoria/energia/">Energia</a></li></ul></div><div
class="col-12 col-sm-6 col-lg-3"><h6>Link Utili</h6><ul><li><a
href="https://privacy.veritaeaffari.it">Privacy Policy</a></li><li><a
href="https://www.veritaeaffari.it/cookie-policy/">Cookie Policy</a></li><li><a
href="https://condizioniutilizzo.veritaeaffari.it/">Condizioni di utilizzo</a></li><li><a
href="https://supporto.veritaeaffari.it/">Supporto</a></li></ul></div></div><div
class="row"><div
class="col-12"><div
class="footer_social text-center">
<span>Seguici su</span>
<a
href="https://twitter.com/veritaeaffari" target="_blank" aria-label="Twitter">
<svg
xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<path
id="Tracciato_29" data-name="Tracciato 29" d="M19.781,39.561h0A19.031,19.031,0,0,1,.75,20.531h0a19.031,19.031,0,0,1,38.062,0h0A19.031,19.031,0,0,1,19.781,39.561Z" transform="translate(0 -0.75)" fill="none" stroke="#fff" stroke-miterlimit="10" stroke-width="1.5" />
<path
id="Tracciato_30" data-name="Tracciato 30" d="M9.641,26.9a11.833,11.833,0,0,0,18.2-10.507A8.437,8.437,0,0,0,29.92,14.24a8.3,8.3,0,0,1-2.389.655,4.166,4.166,0,0,0,1.828-2.3,8.352,8.352,0,0,1-2.641,1.01,4.163,4.163,0,0,0-7.09,3.794,11.805,11.805,0,0,1-8.575-4.347,4.165,4.165,0,0,0,1.288,5.555,4.135,4.135,0,0,1-1.886-.521,4.167,4.167,0,0,0,3.338,4.133,4.183,4.183,0,0,1-1.879.071A4.165,4.165,0,0,0,15.8,25.178,8.359,8.359,0,0,1,9.641,26.9" transform="translate(0 -0.75)" fill="#fff" />
</svg>
</a>
<a
href="https://www.facebook.com/veritaeaffariofficial" target="_blank" aria-label="Facebook">
<svg
xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<path
id="Tracciato_34" data-name="Tracciato 34" d="M66.214,39.561A19.781,19.781,0,1,1,86,19.78,19.8,19.8,0,0,1,66.214,39.561m0-38.061A18.281,18.281,0,1,0,84.5,19.78,18.3,18.3,0,0,0,66.214,1.5" transform="translate(-46.434)" fill="#fff" />
<path
id="Tracciato_35" data-name="Tracciato 35" d="M63.314,31.283h4.632v-11.6h3.233l.344-3.884H67.946V13.586c0-.916.184-1.278,1.07-1.278h2.507V8.277H68.315c-3.447,0-5,1.518-5,4.424v3.1H60.9v3.933h2.41Z" transform="translate(-46.434)" fill="#fff" />
</svg>
</a>
<a
href="https://www.instagram.com/veritaeaffari/" target="_blank" aria-label="Instagram">
<svg
xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<path
id="Tracciato_36" data-name="Tracciato 36" d="M112.649,39.561a19.781,19.781,0,1,1,19.78-19.781,19.8,19.8,0,0,1-19.78,19.781m0-38.061a18.281,18.281,0,1,0,18.28,18.28A18.3,18.3,0,0,0,112.649,1.5" transform="translate(-92.868)" fill="#fff" />
<path
id="Tracciato_37" data-name="Tracciato 37" d="M112.648,11.226c2.786,0,3.116.011,4.216.061a5.764,5.764,0,0,1,1.938.359,3.454,3.454,0,0,1,1.98,1.981,5.775,5.775,0,0,1,.36,1.937c.05,1.1.061,1.43.061,4.217s-.011,3.116-.061,4.216a5.775,5.775,0,0,1-.36,1.937,3.454,3.454,0,0,1-1.98,1.981,5.764,5.764,0,0,1-1.938.359c-1.1.05-1.43.061-4.216.061s-3.116-.011-4.216-.061a5.763,5.763,0,0,1-1.938-.359,3.454,3.454,0,0,1-1.98-1.981,5.775,5.775,0,0,1-.36-1.937c-.05-1.1-.06-1.43-.06-4.216s.01-3.117.06-4.217a5.775,5.775,0,0,1,.36-1.937,3.454,3.454,0,0,1,1.98-1.981,5.763,5.763,0,0,1,1.938-.359c1.1-.05,1.43-.061,4.216-.061m0-1.88c-2.834,0-3.189.012-4.3.063a7.64,7.64,0,0,0-2.533.485,5.328,5.328,0,0,0-3.051,3.052,7.608,7.608,0,0,0-.485,2.532c-.051,1.113-.063,1.469-.063,4.3s.012,3.189.063,4.3a7.62,7.62,0,0,0,.485,2.533,5.33,5.33,0,0,0,3.051,3.051,7.64,7.64,0,0,0,2.533.485c1.113.051,1.468.063,4.3.063s3.189-.012,4.3-.063a7.641,7.641,0,0,0,2.533-.485,5.336,5.336,0,0,0,3.052-3.051,7.672,7.672,0,0,0,.485-2.533c.05-1.113.062-1.469.062-4.3s-.012-3.19-.062-4.3a7.659,7.659,0,0,0-.485-2.532,5.334,5.334,0,0,0-3.052-3.052,7.64,7.64,0,0,0-2.533-.485c-1.113-.051-1.468-.063-4.3-.063" transform="translate(-92.868)" fill="#fff" />
<path
id="Tracciato_38" data-name="Tracciato 38" d="M112.648,14.423a5.358,5.358,0,1,0,5.358,5.358,5.358,5.358,0,0,0-5.358-5.358m0,8.836a3.478,3.478,0,1,1,3.478-3.478,3.478,3.478,0,0,1-3.478,3.478" transform="translate(-92.868)" fill="#fff" />
<path
id="Tracciato_39" data-name="Tracciato 39" d="M119.47,14.21a1.252,1.252,0,1,1-1.252-1.252,1.253,1.253,0,0,1,1.252,1.252" transform="translate(-92.868)" fill="#fff" />
</svg>
</a></div></div></div><div
class="row"><div
class="col-12"><p>
&copy; copyright Quotidiani Italia SPA (socio unico) - Tutti i diritti sono riservati<br>
Via Vittor Pisani, 28 - 20122 Milano | P.Iva 10859070962<br>
Email: <a
href="mailto:redazione@veritaeaffari.it">redazione@veritaeaffari.it</a></p></div></div></div></footer><section
class="underfooter"></section><div
class="eu-cookies-bar-cookies-bar-wrap eu-cookies-bar-cookies-bar-position-bottom"><div
class="eu-cookies-bar-cookies-bar"><div
class="eu-cookies-bar-cookies-bar-message"><div>
Questo sito utilizza cookie tecnici e analitici che monitorano in forma anonima l'interazione dell'utente con il sito. Questo sito non utilizza cookie per finalità di profilazione e/o marketing.							                                <a
target="_blank"
href="/cookie-policy/">Approfondisci</a></div></div><div
class="eu-cookies-bar-cookies-bar-button-container"><div
class="eu-cookies-bar-cookies-bar-button-wrap"><div
class="eu-cookies-bar-cookies-bar-button eu-cookies-bar-cookies-bar-button-accept">
<span
class="eu-cookies-bar-tick">OK</span></div></div></div></div></div> <script src="https://s.gmdigital.it/veritaeaffari/adplay.js" async></script> <script type='text/javascript' src='https://www.veritaeaffari.it/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script> <script type='text/javascript' src='https://www.veritaeaffari.it/wp-content/plugins/embedpress/assets/js/front.js?ver=3.6.2' id='embedpress-front-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script> <script type='text/javascript' src='https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/js/jquery.matchHeight.min.js?ver=6.1.1' id='vea2022-script-jquery-match-height-js'></script> <script type='text/javascript' src='https://www.veritaeaffari.it/wp-content/themes/veritaeaffari2022/assets/js/vea2022.min.js?ver=6.1.1' id='vea2022-script-main-js'></script> </body></html>
<!-- Optimized by Speed Booster Pack v4.5.5 -->