<!DOCTYPE html>
<!--[if IE 7]><html
class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]><html
class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html
lang="it-IT">
<!--<![endif]--><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="https://www.veritaeaffari.it/xmlrpc.php" />
<!--[if lt IE 9]> <script src="<img src="https://www.veritaeaffari.it/wp-content/themes/javapaper">/js/html5.js" ></script> <![endif]--><link
rel="shortcut icon" href="			https://www.veritaeaffari.it/wp-content/uploads/vea-256.png			" /><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Ultimo video di Grillo mezzo flop, da 10 anni non tira più - Verità e Affari</title><meta
name="description" content="L&#039;ultimo video di Beppe Grillo su Di Maio-cartelletta è un mezzo flop: sono dieci anni che il grande pubblico ha mollato il comico-politico" /><link
rel="canonical" href="https://www.veritaeaffari.it/politica/video-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop/" /><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Ultimo video di Grillo mezzo flop, da 10 anni non tira più - Verità e Affari" /><meta
property="og:description" content="L&#039;ultimo video di Beppe Grillo su Di Maio-cartelletta è un mezzo flop: sono dieci anni che il grande pubblico ha mollato il comico-politico" /><meta
property="og:url" content="https://www.veritaeaffari.it/politica/video-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop/" /><meta
property="og:site_name" content="Verità e Affari" /><meta
property="article:publisher" content="https://www.facebook.com/veritaeaffari/" /><meta
property="article:published_time" content="2022-07-24T16:47:55+00:00" /><meta
property="article:modified_time" content="2022-07-24T17:08:57+00:00" /><meta
property="og:image" content="https://www.veritaeaffari.it/wp-content/uploads/ghrillocombo.jpeg" /><meta
property="og:image:width" content="1800" /><meta
property="og:image:height" content="2400" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="author" content="Foscheban" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:creator" content="@veritaeaffari" /><meta
name="twitter:site" content="@veritaeaffari" /><meta
name="twitter:label1" content="Scritto da" /><meta
name="twitter:data1" content="Foscheban" /><meta
name="twitter:label2" content="Tempo di lettura stimato" /><meta
name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.veritaeaffari.it/#organization","name":"Verità e Affari","url":"https://www.veritaeaffari.it/","sameAs":["https://www.instagram.com/veritaeaffari/","https://www.facebook.com/veritaeaffari/","https://twitter.com/veritaeaffari"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.veritaeaffari.it/#/schema/logo/image/","url":"https://www.veritaeaffari.it/wp-content/uploads/vea.png","contentUrl":"https://www.veritaeaffari.it/wp-content/uploads/vea.png","width":548,"height":75,"caption":"Verità e Affari"},"image":{"@id":"https://www.veritaeaffari.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.veritaeaffari.it/#website","url":"https://www.veritaeaffari.it/","name":"Verità e Affari","description":"Quotidiano economico finanziario del gruppo La Verità","publisher":{"@id":"https://www.veritaeaffari.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.veritaeaffari.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.veritaeaffari.it/politica/video-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop/#primaryimage","url":"https://www.veritaeaffari.it/wp-content/uploads/ghrillocombo.jpeg","contentUrl":"https://www.veritaeaffari.it/wp-content/uploads/ghrillocombo.jpeg","width":1800,"height":2400},{"@type":"WebPage","@id":"https://www.veritaeaffari.it/politica/video-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop/","url":"https://www.veritaeaffari.it/politica/video-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop/","name":"Ultimo video di Grillo mezzo flop, da 10 anni non tira più - Verità e Affari","isPartOf":{"@id":"https://www.veritaeaffari.it/#website"},"primaryImageOfPage":{"@id":"https://www.veritaeaffari.it/politica/video-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop/#primaryimage"},"datePublished":"2022-07-24T16:47:55+00:00","dateModified":"2022-07-24T17:08:57+00:00","description":"L'ultimo video di Beppe Grillo su Di Maio-cartelletta è un mezzo flop: sono dieci anni che il grande pubblico ha mollato il comico-politico","breadcrumb":{"@id":"https://www.veritaeaffari.it/politica/video-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.veritaeaffari.it/politica/video-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop/"]}]},{"@type":"BreadcrumbList","@id":"https://www.veritaeaffari.it/politica/video-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.veritaeaffari.it/"},{"@type":"ListItem","position":2,"name":"Ultimo video di Grillo mezzo flop, da 10 anni non tira più"}]},{"@type":"Article","@id":"https://www.veritaeaffari.it/politica/video-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop/#article","isPartOf":{"@id":"https://www.veritaeaffari.it/politica/video-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop/"},"author":{"name":"Foscheban","@id":"https://www.veritaeaffari.it/#/schema/person/859adbd4f7452137a538870eafd454be"},"headline":"Ultimo video di Grillo mezzo flop, da 10 anni non tira più","datePublished":"2022-07-24T16:47:55+00:00","dateModified":"2022-07-24T17:08:57+00:00","mainEntityOfPage":{"@id":"https://www.veritaeaffari.it/politica/video-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop/"},"wordCount":270,"publisher":{"@id":"https://www.veritaeaffari.it/#organization"},"image":{"@id":"https://www.veritaeaffari.it/politica/video-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop/#primaryimage"},"thumbnailUrl":"https://www.veritaeaffari.it/wp-content/uploads/ghrillocombo.jpeg","keywords":["beppe grillo","cartelletta","doppio mandato","luigi di maio","M5s","video"],"articleSection":["In evidenza","Politica"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.veritaeaffari.it/#organization"}},{"@type":"Person","@id":"https://www.veritaeaffari.it/#/schema/person/859adbd4f7452137a538870eafd454be","name":"Foscheban","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.veritaeaffari.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/c0def600ea12dbfddf09d2926ce1670c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c0def600ea12dbfddf09d2926ce1670c?s=96&d=mm&r=g","caption":"Foscheban"},"url":"https://www.veritaeaffari.it/profile/ric-foscheban/"}]}</script> <link
rel='dns-prefetch' href='//static.addtoany.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='preconnect' href='https://fonts.gstatic.com' crossorigin /><link
rel="alternate" type="application/rss+xml" title="Verità e Affari &raquo; Feed" href="https://www.veritaeaffari.it/feed/" /><link
rel="alternate" type="application/rss+xml" title="Verità e Affari &raquo; Feed dei commenti" href="https://www.veritaeaffari.it/comments/feed/" /><link
rel='stylesheet' id='wp-block-library-css'  href='https://www.veritaeaffari.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' /><style id='wp-block-library-theme-inline-css' type='text/css'>.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}</style><link
rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://www.veritaeaffari.it/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1656926808' type='text/css' media='all' /><link
rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.veritaeaffari.it/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' type='text/css' media='all' /><style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style><link
rel='stylesheet' id='embedpress-css'  href='https://www.veritaeaffari.it/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=6.0.1' type='text/css' media='all' /><link
rel='stylesheet' id='font-awesome-css'  href='https://www.veritaeaffari.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link
rel='stylesheet' id='javapaper-custom-style-css'  href='https://www.veritaeaffari.it/wp-content/themes/javapaper/css/bootstrap.min.css?ver=6.0.1' type='text/css' media='all' /><link
rel='stylesheet' id='javapaper-style-css'  href='https://www.veritaeaffari.it/wp-content/themes/javapaper/style.css?ver=1.7.8' type='text/css' media='all' /><link
rel='stylesheet' id='additional-style-css'  href='https://www.veritaeaffari.it/wp-content/themes/javapaper/additional.css?ver=6.0.1' type='text/css' media='all' /><link
rel='stylesheet' id='javapaper_studio-fonts-css'  href='//fonts.googleapis.com/css?family=Playfair+Display%7CRoboto%3A400%2C500%2C600%2C700%2C700italic%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' /><link
rel='stylesheet' id='cookie-notice-front-css'  href='https://www.veritaeaffari.it/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=6.0.1' type='text/css' media='all' /><link
rel='stylesheet' id='mm_icomoon-css'  href='https://www.veritaeaffari.it/wp-content/plugins/mega-main-menu/framework/src/css/icomoon.css?ver=2.2.1' type='text/css' media='all' /><link
rel='stylesheet' id='mmm_mega_main_menu-css'  href='https://www.veritaeaffari.it/wp-content/plugins/mega-main-menu/src/css/cache.skin.css?ver=6.0.1' type='text/css' media='all' /><link
rel='stylesheet' id='addtoany-css'  href='https://www.veritaeaffari.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' /><link
rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Playfair%20Display:600,400,500&#038;display=swap&#038;ver=1655904402" /><link
rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair%20Display:600,400,500&#038;display=swap&#038;ver=1655904402" media="print" onload="this.media='all'"><noscript><link
rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair%20Display:600,400,500&#038;display=swap&#038;ver=1655904402" /></noscript><link
rel='stylesheet' id='style-css'  href='https://www.veritaeaffari.it/wp-content/plugins/javapaper-widget/style.css' type='text/css' media='all' /> <script  src='https://www.veritaeaffari.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script  id='jquery-migrate-js-before'>temp_jm_logconsole = window.console.log; window.console.log=null;</script> <script  src='https://www.veritaeaffari.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script  id='jquery-migrate-js-after'>window.console.log=temp_jm_logconsole;</script> <script  id='addtoany-core-js-before'>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};</script> <script  async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script> <script  async src='https://www.veritaeaffari.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script> <script  src='https://www.veritaeaffari.it/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=3.4.3' id='embedpress-pdfobject-js'></script> <link
rel="https://api.w.org/" href="https://www.veritaeaffari.it/wp-json/" /><link
rel="alternate" type="application/json" href="https://www.veritaeaffari.it/wp-json/wp/v2/posts/84851" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.veritaeaffari.it/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.veritaeaffari.it/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 6.0.1" /><link
rel='shortlink' href='https://www.veritaeaffari.it/?p=84851' /><meta
name="generator" content="Redux 4.3.15" /><meta
name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://www.veritaeaffari.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '1f0d98f9-2544-4b9c-ab54-4335e90f65ea';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie!";
oneSignal_options['path'] = "https://www.veritaeaffari.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vorremmo inviarti notifiche. Puoi annullare in qualsiasi momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCETTO";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO, GRAZIE";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css" id="wp-custom-css">body {
	font-size:16px;
}
#module2_widget-1 .widget2 a { 
	font-size: 12px; 
}
.subcomment-singlepost,
.module9-view .readtime,
span.view2 { 
	display: none; 
}
#cn-more-info { 
	color: #5c849e; 
}
h1,
h2,
h3,
h4,
h5,
h6,
a,
.cat-count {
	text-transform: none !important;
}
.widget {
	-webkit-hyphens: none !important;
	-moz-hyphens: none !important;
	hyphens: none !important;	
}
.site-content article {
	-webkit-hyphens: none !important;
	-moz-hyphens: none !important;
	hyphens: none !important;
}
.footer-topinside aside.widget {
	margin-bottom: 25px;
}
.entry-content {
	color: #000;
}
.module8-caption {
	display: none;
}
.ottimizzazione_larghezza_mobile {
	width: 100%;
}
@media (max-width: 767px) {
	.ottimizzazione_larghezza_mobile {
		width: 95%;
	}
}
/* menu navigazione */
@media (max-width: 767px) {
  .nav-mainwrapper {
    display: none;
  }
	.javapaperlogo {
		margin-top: 15px;
	}
}
@media (min-width: 768px) {
	.javapaper-nav li a {
		padding: 6px 7px;
	}
}
@media (min-width: 1200px) {
	.javapaper-nav li a {
		padding: 6px 15px;
	}
}
/* sfogliatore */
.sfogliatore {
	margin-top: 15px;
}
.sfogliatore a {
	background: #5c849e;
	color: #fff !important;
	padding: 5px 18px;
}
.sfogliatore a:hover {
	text-decoration: none !important;
}
@media (min-width: 768px) {
	.sfogliatore {
		text-align: right;
	}
}
/* ticker tradingview */
@media (max-width: 805px) {
	.simple-marquee-container {
		height: 69px;
	}
	.marquee-wrapper {
		display: none !important;
	}
}
/* home */
@media (max-width: 980px) {
	#home_first_row .elementor-widget-wrap .elementor-widget-wrap {
		padding: 20px 20px 10px 0px !important;
	}
	#home_second_row {
		padding-top: 10px;
	}
	#home_second_row .elementor-widget-wrap {
		padding: 30px 20px 0px 0px !important;
	}
	#home_second_row .elementor-element-e409c9a .elementor-widget-container {
		margin-bottom: 10px;
	}
	#home_third_row .elementor-widget-wrap {
		padding: 20px 20px 0px 0px;
	}
	#home_third_row .elementor-widget-wrap > div {
		margin-bottom: 0px;
	}
	#home_third_row .elementor-widget-wrap .elementor-widget-container {
		margin-bottom: 15px;
	}
}
.nv_hide_addtoany_content .addtoany_content {
	display: none !important;
}
/* newsleter */
.wpcf7-text, .wpcf7-textarea {
	color:#000;
}
div.wpcf7 {
	margin-bottom:15px;
}

/* ADV */
/*
#gmp-videoincontent {
	display: block;
	text-align: center;
	margin-left: auto;
	margin-right: auto;
}
*/</style><style id="redux_demo-dynamic-css" title="dynamic-css" class="redux-options-output">a, a:link, a:visited{color:#444444;}.widget-area .widget a:hover, a:hover{color:#5c849e;}.javapaperlogo h1, h1.javapaperlogo{line-height:56px;font-size:48px;font-display:swap;}.footer-wrapinside, .footer7-subtitle2{background-color:#070707;}.footer-wrapinside, .footer7-subwrapper{border-top:1px solid #151515;border-bottom:1px solid #151515;}.footer-topinside .widget-title,.footer-topinside aside.widget, .footer h3.widgettitle,.footer-payment2,.footer7-subtitle2,.footer7-subtitle2 h2,
.dark .footer-topinside .widget-title, .dark .footer-topinside aside.widget,.dark .footer h3.widgettitle, .dark .footer-payment2, .dark .footer7-subtitle2, .dark .footer7-subtitle2 h2				
				{color:#cccccc;}.footer-topinside aside.widget a, .footer-widgetinside a:link, .footer-widgetinside a:visited	{color:#ffffff;}.footer-topinside aside.widget a:hover,.footer-widgetinside a:hover{color:#cccccc;}.footer-bottom-wrapper{background-color:#000000;}.footer-bottom-wrapper, .site-wordpress{color:#ffffff;}.footer-bottom-wrapper .javapaper-nav li a{color:#ffffff;}.footer-bottom-wrapper a:hover{color:#cccccc;}body{font-display:swap;}.entry-header .entry-title, .entry-content h1, h1{font-family:"Playfair Display";text-transform:capitalize;line-height:54px;font-weight:600;font-style:normal;font-size:50px;font-display:swap;}.entry-content h2, h2{font-family:"Playfair Display";text-transform:capitalize;line-height:30px;font-weight:400;font-style:normal;font-size:24px;font-display:swap;}.entry-content h3, h3{font-family:"Playfair Display";text-transform:capitalize;line-height:26px;font-weight:400;font-style:normal;font-size:22px;font-display:swap;}.entry-content h4, h4{font-family:"Playfair Display";text-transform:capitalize;line-height:24px;font-weight:400;font-style:normal;font-size:20px;font-display:swap;}.entry-content h5, h5, h5 a{font-family:"Playfair Display";text-transform:capitalize;line-height:24px;font-weight:500;font-style:normal;font-size:16px;font-display:swap;}.entry-content h6, h6{font-family:"Playfair Display";text-transform:capitalize;line-height:22px;font-weight:500;font-style:normal;font-size:16px;font-display:swap;}.widget-title{font-family:"Playfair Display";text-transform:capitalize;line-height:20px;font-weight:600;font-style:normal;font-size:16px;font-display:swap;}</style> <script >var veritaeaffari_sez = "other";</script>  <script >window._gmp = {
			pageType: "free article",
		section: veritaeaffari_sez
	};</script> <meta
name="facebook-domain-verification" content="axr8ifhj92txw93nidye8hw1gbz6g0" /></head><body><div
class="wrapper-header"><header
id="masthead" class="site-header" role="banner"><div
class="header-top show"><div
class="header-topinside"><div
class="row align-items-center"><div
class="col-md-12"><div
class="simple-marquee-container"><div
class="marquee-wrapper"><div
class="marquee-sibling"></div></div><div
class="nvmarquee"><div
class="tradingview-widget-container" style="margin-top:-5px;"><div
class="tradingview-widget-container__widget"></div><div
class="tradingview-widget-copyright" style="display:none;"><a
href="https://it.tradingview.com/markets/" rel="noopener" target="_blank"><span
class="blue-text">Mercati</span></a> da TradingView</div> <script  src="https://s3.tradingview.com/external-embedding/embed-widget-ticker-tape.js" async>{
 "symbols": [
	 {
		 "description": "FTSEMIB",
		 "proName": "FOREXCOM:ITA40"
	 },
	 {
		 "description": "Dow Jones",
		 "proName": "CAPITALCOM:US30"
	 },
	 {
		 "description": "Nasdaq",
		 "proName": "CAPITALCOM:US100"
	 },
	 {
		 "description": "Euro/Usd",
		 "proName": "OANDA:EURUSD"
	 },
	 {
		 "description": "Bitcoin",
		 "proName": "BITSTAMP:BTCUSD"
	 },
	 {
		 "description": "Spread",
		 "proName": "TVC:BTPBUND"
	 },
	 {
		 "description": "Oro",
		 "proName": "CURRENCYCOM:GOLD"
	 }
 ],
 "showSymbolLogo": true,
 "colorTheme": "dark",
 "isTransparent": false,
 "displayMode": "adaptive",
 "locale": "it"
}</script> </div></div></div></div></div></div></div><div
class="header-middle"><div
class="header-middleinside"><div
class="header6-top"><div
class="row align-items-center"><div
class="col-md-3">
<a
class="btn btn-customized open-menu" href="#" role="button"> </a></div><div
class="col-md-6 mainheader"><div
class="javapaperlogo">
<a
href="https://www.veritaeaffari.it/"> <img
alt="Verità e Affari" src="https://www.veritaeaffari.it/wp-content/uploads/vea.png"></a></div></div><div
class="col-md-3"><div
class="sosmed"> <a
href="https://www.facebook.com/veritaeaffari/"> <img
src="https://www.veritaeaffari.it/wp-content/uploads/facebook.png" data-toggle="tooltip" data-placement="bottom" title="Facebook" class="tip-bottom" alt="socmed"> </a></div><div
class="sosmed"> <a
href="https://twitter.com/veritaeaffari"> <img
src="https://www.veritaeaffari.it/wp-content/uploads/twitte.png" data-toggle="tooltip" data-placement="bottom" title="Twitter" class="tip-bottom" alt="socmed"> </a></div><div
class="sosmed"> <a
href="https://www.instagram.com/veritaeaffari/"> <img
src="https://www.veritaeaffari.it/wp-content/uploads/instagram.png" data-toggle="tooltip" data-placement="bottom" title="Instagram" class="tip-bottom" alt="socmed"> </a></div><div
style="clear:both"></div><div
class="sfogliatore"><a
href="/sfogliatore">ABBONATI</a></div></div></div></div></div></div><div
class="header-bottom"><div
class="mainnav-navwrapperboxed"><div
class="nav-mainwrapper"><div
class="mainnav-inside"><div
class="nav-main"><nav
id="site-navigation" class="javapaper-nav" role="navigation"> <a
class="assistive-text" href="#main" title="Skip to content">
Skip to content                </a><ul
id="menu-top" class="nav-menu"><li
id="menu-item-80709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80709"><a
href="https://www.veritaeaffari.it/categoria/economia/">ECONOMIA</a></li><li
id="menu-item-80710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80710"><a
href="https://www.veritaeaffari.it/categoria/finanza/">FINANZA</a></li><li
id="menu-item-80711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80711"><a
href="https://www.veritaeaffari.it/categoria/imprese/">IMPRESE</a></li><li
id="menu-item-80712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80712"><a
href="https://www.veritaeaffari.it/categoria/investimenti/">INVESTIMENTI</a></li><li
id="menu-item-80713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80713"><a
href="https://www.veritaeaffari.it/categoria/lavoro/">LAVORO</a></li><li
id="menu-item-80714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80714"><a
href="https://www.veritaeaffari.it/categoria/mercati/">MERCATI</a></li><li
id="menu-item-80715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80715"><a
href="https://www.veritaeaffari.it/categoria/mondo/">MONDO</a></li><li
id="menu-item-80816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80816"><a
href="https://www.veritaeaffari.it/categoria/risparmio/">RISPARMIO</a></li><li
id="menu-item-80717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80717"><a
href="https://www.veritaeaffari.it/categoria/sport/">SPORT</a></li><li
id="menu-item-80887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80887"><a
href="https://www.veritaeaffari.it/categoria/famiglie/">FAMIGLIE</a></li><li
id="menu-item-80888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80888"><a
href="https://www.veritaeaffari.it/categoria/immobiliare/">IMMOBILIARE</a></li><li
id="menu-item-80986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80986"><a
href="https://www.veritaeaffari.it/categoria/digitale/">DIGITALE</a></li></ul></nav></div></div></div></div></div></header><div
class="Sidebar1"><div
class="dismiss"></div><div
class="logo"><div
class="javapaperlogo">
<a
href="https://www.veritaeaffari.it/"> <img
alt="Verità e Affari" src="			  https://www.veritaeaffari.it/wp-content/uploads/vea.png			  "> </a></div></div><div
class="sidebar1-insidewrapper"><div
class="widget-area" role="complementary"><aside
id="nav_menu-2" class="widget widget_nav_menu"><div
class="menu-main-menu-container"><ul
id="menu-main-menu" class="menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80709"><a
href="https://www.veritaeaffari.it/categoria/economia/">ECONOMIA</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80710"><a
href="https://www.veritaeaffari.it/categoria/finanza/">FINANZA</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80711"><a
href="https://www.veritaeaffari.it/categoria/imprese/">IMPRESE</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80712"><a
href="https://www.veritaeaffari.it/categoria/investimenti/">INVESTIMENTI</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80713"><a
href="https://www.veritaeaffari.it/categoria/lavoro/">LAVORO</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80714"><a
href="https://www.veritaeaffari.it/categoria/mercati/">MERCATI</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80715"><a
href="https://www.veritaeaffari.it/categoria/mondo/">MONDO</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80816"><a
href="https://www.veritaeaffari.it/categoria/risparmio/">RISPARMIO</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80717"><a
href="https://www.veritaeaffari.it/categoria/sport/">SPORT</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80887"><a
href="https://www.veritaeaffari.it/categoria/famiglie/">FAMIGLIE</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80888"><a
href="https://www.veritaeaffari.it/categoria/immobiliare/">IMMOBILIARE</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80986"><a
href="https://www.veritaeaffari.it/categoria/digitale/">DIGITALE</a></li></ul></div></aside></div></div></div><div
class="overlay"></div></div><div
class="wrapper-body "><div
id="main" class="wrapper"></div><div
id='gmp-masthead' class='gmp'></div><div
class="single2-wrapper"><div
id="primary" class="site-content right"><div
id="content" role="main"><article
id="post-84851" class="post-84851 post type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-politica tag-beppe-grillo tag-cartelletta tag-doppio-mandato tag-luigi-di-maio tag-m5s tag-video"><header
class="entry-header"><div
class="category1-time"><div
class="crumbs"><a
href="https://www.veritaeaffari.it/">Home</a>  >  <a
href="https://www.veritaeaffari.it/categoria/in-evidenza/">In evidenza</a></div><div
class="module9-view">
<span
class="view2">   46 visite</span>
<span
class="readtime">2 minuti</span>
<span
class="subcomment-singlepost"> <a
class="link-comments" href="https://www.veritaeaffari.it/politica/video-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop/#respond">
0 		 commenti        </a> </span></div></div><h1 class="entry-title">
Ultimo video di Grillo mezzo flop, da 10 anni non tira più</h1><div
class="below-title-meta"><div
class="submeta-singlepost">
In        <a
href="https://www.veritaeaffari.it/categoria/in-evidenza/" rel="category tag">In evidenza</a>, <a
href="https://www.veritaeaffari.it/categoria/politica/" rel="category tag">Politica</a><div
class="subdate-singlepost">  24 Luglio 2022</div></div><div
class="adt-comment"><div
class="features-onsinglepost"></div></div></div></header><div
class="entry-content"><div
class="feature-postimg">
<img
width="749" height="999" src="https://www.veritaeaffari.it/wp-content/uploads/ghrillocombo-749x999.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.veritaeaffari.it/wp-content/uploads/ghrillocombo-749x999.jpeg 749w, https://www.veritaeaffari.it/wp-content/uploads/ghrillocombo-225x300.jpeg 225w, https://www.veritaeaffari.it/wp-content/uploads/ghrillocombo-768x1024.jpeg 768w, https://www.veritaeaffari.it/wp-content/uploads/ghrillocombo-1152x1536.jpeg 1152w, https://www.veritaeaffari.it/wp-content/uploads/ghrillocombo-1536x2048.jpeg 1536w, https://www.veritaeaffari.it/wp-content/uploads/ghrillocombo.jpeg 1800w" sizes="(max-width: 749px) 100vw, 749px" /></div><div
class='nvclear0' style='content:"";clear:both;display:table;'></div><div
id="testo-contenitore"><p>L&#8217;ultimo video di Beppe Grillo conferma quello che accade da qualche anno: è un mezzo flop, e da 10 anni ormai <strong>il comico genovese non tira più.</strong> È lui stesso il simbolo della <strong>decadenza del Movimento 5 stelle:</strong> un tempo ogni filmato sul suo canale youtube diventava il più visto del periodo. Ora arranca nelle visualizzazioni e interessa sempre meno. È accaduto appunto con <strong>il suo video su Luigi Di Maio-cartelletta</strong> e sui limiti rigidi al doppio mandato dei parlamentari: ha avuto eco sugli altri media e in politica. Ma grande pubblico no.</p><p><iframe
loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/CAAV9ZlrxuQ" allowfullscreen="allowfullscreen" width="560" height="315" frameborder="0"></iframe></p><p>Fa tristezza vedere proprio sul canale di youtube del comico-politico la classifica dei video più visti. Cinque hanno più di un milione di visualizzazioni (uno più di due milioni), e ce ne sono decine e decine fra 500 e 990 mila visualizzazioni, a dimostrare il successo ottenuto. Ma subito sotto i numeri c&#8217;è la data del successo: &#8220;15 anni fa&#8221;, &#8220;14 anni fa&#8221;, &#8220;13 anni fa&#8221;, al massimo &#8220;10 anni fa&#8221;. Un&#8217;altra era, e nessun video contemporaneo o quasi è stato di successo, <strong>come se il comico che pure non interviene molto sia ormai venuto a noia</strong>.</p><p><iframe
loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/HF4pk29AMyU" allowfullscreen="allowfullscreen" width="560" height="315" frameborder="0"></iframe></p><p>Il solo video che entra in classifica (al nono posto assoluto) pur non appartenendo alla preistoria è quello girato nella prima estate del governo gialloverde (poco meno di 800 mila visualizzazioni) in cui Grillo trova sulla sua spiaggia in Sardegna un uomo di colore sulla sdraio a prendere il sole e chiama allarmato l&#8217;allora ministro dell&#8217;Interno, <strong>Matteo Salvini</strong>, chiedendone l&#8217;intervento: &#8220;E adesso cosa devo andare io al posto suo a vendere borse sulla spiaggia?&#8221;. Ma era appunto un video comico e non politico&#8230;</p><div
class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div
class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.veritaeaffari.it/politica/video-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop/" data-a2a-title="Ultimo video di Grillo mezzo flop, da 10 anni non tira più"><a
class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.veritaeaffari.it%2Fpolitica%2Fvideo-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop%2F&amp;linkname=Ultimo%20video%20di%20Grillo%20mezzo%20flop%2C%20da%2010%20anni%20non%20tira%20pi%C3%B9" title="Twitter" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.veritaeaffari.it%2Fpolitica%2Fvideo-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop%2F&amp;linkname=Ultimo%20video%20di%20Grillo%20mezzo%20flop%2C%20da%2010%20anni%20non%20tira%20pi%C3%B9" title="Facebook" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.veritaeaffari.it%2Fpolitica%2Fvideo-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop%2F&amp;linkname=Ultimo%20video%20di%20Grillo%20mezzo%20flop%2C%20da%2010%20anni%20non%20tira%20pi%C3%B9" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.veritaeaffari.it%2Fpolitica%2Fvideo-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop%2F&amp;linkname=Ultimo%20video%20di%20Grillo%20mezzo%20flop%2C%20da%2010%20anni%20non%20tira%20pi%C3%B9" title="Telegram" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.veritaeaffari.it%2Fpolitica%2Fvideo-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop%2F&amp;linkname=Ultimo%20video%20di%20Grillo%20mezzo%20flop%2C%20da%2010%20anni%20non%20tira%20pi%C3%B9" title="Messenger" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.veritaeaffari.it%2Fpolitica%2Fvideo-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop%2F&amp;linkname=Ultimo%20video%20di%20Grillo%20mezzo%20flop%2C%20da%2010%20anni%20non%20tira%20pi%C3%B9" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fwww.veritaeaffari.it%2Fpolitica%2Fvideo-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop%2F&amp;linkname=Ultimo%20video%20di%20Grillo%20mezzo%20flop%2C%20da%2010%20anni%20non%20tira%20pi%C3%B9" title="Gmail" rel="nofollow noopener" target="_blank"></a><a
class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.veritaeaffari.it%2Fpolitica%2Fvideo-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop%2F&amp;linkname=Ultimo%20video%20di%20Grillo%20mezzo%20flop%2C%20da%2010%20anni%20non%20tira%20pi%C3%B9" title="Email" rel="nofollow noopener" target="_blank"></a><a
class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div></div></article><footer
class="entry-meta">
<span>
Tag:<a
href="https://www.veritaeaffari.it/tag/beppe-grillo/" rel="tag">beppe grillo</a>, <a
href="https://www.veritaeaffari.it/tag/cartelletta/" rel="tag">cartelletta</a>, <a
href="https://www.veritaeaffari.it/tag/doppio-mandato/" rel="tag">doppio mandato</a>, <a
href="https://www.veritaeaffari.it/tag/luigi-di-maio/" rel="tag">luigi di maio</a>, <a
href="https://www.veritaeaffari.it/tag/m5s/" rel="tag">M5s</a>, <a
href="https://www.veritaeaffari.it/tag/video/" rel="tag">video</a>    </span></footer><nav
class="nav-single"><div
class="assistive-text">
Post navigation</div>
<span
class="nav-previous">
<a
href="https://www.veritaeaffari.it/investimenti/azioni-comprare-borsa-milano-23-luglio-2022/" rel="prev"><span
class="meta-nav">&larr;</span> Listino incerto per la crisi politica, le azioni da comprare per gli analisti</a>        </span> <span
class="nav-next">
</span></nav><div
class="related-wrapper show"><div
class="related-maintitle"><h5>
Articoli correlati</h5></div><div
class="related-subwrapper"><div
class="related-thumb">
<img
width="250" height="150" src="https://www.veritaeaffari.it/wp-content/uploads/eugenio-scalfari-2-250x150.jpg" class="attachment-excerpt-thumbnail size-excerpt-thumbnail wp-post-image" alt="" loading="lazy" /><div
class="related-title"><h6>
<a
href="https://www.veritaeaffari.it/cronaca/eugenio-scalfari-addio-messa-cantata-ricordo-14-luglio-2022/" title="Addio Direttore, quanti ricordi dalla tua Messa Cantata in redazione">
Addio Direttore, quanti ricordi dalla tua Messa Cantata in redazione            </a></h6><div
class="module4-meta">
<a
href="https://www.veritaeaffari.it/profile/ninosunseri/" rel="author">  Nino Sunseri</a>
Luglio, 2022</div></div></div></div><div
class="related-subwrapper"><div
class="related-thumb">
<img
width="250" height="150" src="https://www.veritaeaffari.it/wp-content/uploads/francesco-milleri-1-e1657024068825-250x150.jpg" class="attachment-excerpt-thumbnail size-excerpt-thumbnail wp-post-image" alt="" loading="lazy" /><div
class="related-title"><h6>
<a
href="https://www.veritaeaffari.it/cronaca/milleri-erede-delvecchio-guerra-mediobanca-5-luglio-2022/" title="Milleri, l’erede di Del Vecchio pronto alla guerra per Mediobanca">
Milleri, l’erede di Del Vecchio pronto alla guerra per Mediobanca            </a></h6><div
class="module4-meta">
<a
href="https://www.veritaeaffari.it/profile/antoniosatta/" rel="author">  Antonio Satta</a>
Luglio, 2022</div></div></div></div><div
class="related-subwrapper"><div
class="related-thumb">
<img
width="250" height="150" src="https://www.veritaeaffari.it/wp-content/uploads/Mario-Draghi-7-250x150.jpg" class="attachment-excerpt-thumbnail size-excerpt-thumbnail wp-post-image" alt="" loading="lazy" /><div
class="related-title"><h6>
<a
href="https://www.veritaeaffari.it/politica/draghi-dimissioni-motivi-21-luglio-2022/" title="Draghi si è mandato via, il vero motivo dietro la sua scelta">
Draghi si è mandato via, il vero motivo dietro la sua scelta            </a></h6><div
class="module4-meta">
<a
href="https://www.veritaeaffari.it/profile/francobechis/" rel="author">  Franco Bechis</a>
Luglio, 2022</div></div></div></div><div
class="related-subwrapper"><div
class="related-thumb">
<img
width="250" height="150" src="https://www.veritaeaffari.it/wp-content/uploads/PALENZONA-250x150.jpg" class="attachment-excerpt-thumbnail size-excerpt-thumbnail wp-post-image" alt="" loading="lazy" /><div
class="related-title"><h6>
<a
href="https://www.veritaeaffari.it/cronaca/palenzona-pnrr-rischio-premier-17-luglio-2022/" title="L&#8217;ex banchiere Palenzona: «Senza premier  il Pnrr è a rischio»">
L&#8217;ex banchiere Palenzona: «Senza premier  il Pnrr è a rischio»            </a></h6><div
class="module4-meta">
<a
href="https://www.veritaeaffari.it/profile/redazione/" rel="author">  Redazione Verità&#38;Affari</a>
Luglio, 2022</div></div></div></div></div><div
class='nvclearrelated' style='content:"";clear:both;display:table;'></div><div
id="comments" class="comments-area"></div></div></div><div
class="sidebar right"><div
class="single2-widget"><div
id='gmp-box-first-dsk' class='gmp'></div><aside
id="block-2" class="widget widget_block widget_search"><form
role="search" method="get" action="https://www.veritaeaffari.it/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label
for="wp-block-search__input-1" class="wp-block-search__label">Cerca</label><div
class="wp-block-search__inside-wrapper " ><input
type="search" id="wp-block-search__input-1" class="wp-block-search__input " name="s" value="" placeholder=""  required /><button
type="submit" class="wp-block-search__button  "  >Cerca</button></div></form></aside><aside
id="block-11" class="widget widget_block"><h2>Ultimi articoli</h2></aside><aside
id="block-12" class="widget widget_block widget_recent_entries"><ul
class="wp-block-latest-posts__list wp-block-latest-posts"><li><a
class="wp-block-latest-posts__post-title" href="https://www.veritaeaffari.it/politica/video-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop/">Ultimo video di Grillo mezzo flop, da 10 anni non tira più</a></li><li><a
class="wp-block-latest-posts__post-title" href="https://www.veritaeaffari.it/investimenti/azioni-comprare-borsa-milano-23-luglio-2022/">Listino incerto per la crisi politica, le azioni da comprare per gli analisti</a></li><li><a
class="wp-block-latest-posts__post-title" href="https://www.veritaeaffari.it/cronaca/conte-guai-finanziari-caos-politico-23-luglio-2022/">Dopo il caos politico, in casa Conte arrivano anche i guai finanziari</a></li><li><a
class="wp-block-latest-posts__post-title" href="https://www.veritaeaffari.it/economia/trappole-bce-italia-scudo-anti-spread-23-luglio-2022/">Scudo anti-spread, le 4 trappole che la Bce ha messo all&#8217;Italia</a></li><li><a
class="wp-block-latest-posts__post-title" href="https://www.veritaeaffari.it/politica/elezioni-coalizioni-campagna-elettorale-23-luglio-2022/">La campagna elettorale è cominciata, coalizioni e addii per il dopo Draghi</a></li></ul></aside><aside
id="tag_cloud-1" class="widget widget_tag_cloud"><p
class="widget-title">Argomenti</p><div
class="tagcloud"><a
href="https://www.veritaeaffari.it/tag/andamento-borsa-milano/" class="tag-cloud-link tag-link-605 tag-link-position-1" style="font-size: 16px;">andamento borsa milano</a>
<a
href="https://www.veritaeaffari.it/tag/azioni-comprare/" class="tag-cloud-link tag-link-179 tag-link-position-2" style="font-size: 16px;">azioni comprare</a>
<a
href="https://www.veritaeaffari.it/tag/bce/" class="tag-cloud-link tag-link-452 tag-link-position-3" style="font-size: 16px;">Bce</a>
<a
href="https://www.veritaeaffari.it/tag/borsa-italiana/" class="tag-cloud-link tag-link-145 tag-link-position-4" style="font-size: 16px;">borsa italiana</a>
<a
href="https://www.veritaeaffari.it/tag/borsa-milano/" class="tag-cloud-link tag-link-144 tag-link-position-5" style="font-size: 16px;">borsa milano</a>
<a
href="https://www.veritaeaffari.it/tag/btp/" class="tag-cloud-link tag-link-154 tag-link-position-6" style="font-size: 16px;">btp</a>
<a
href="https://www.veritaeaffari.it/tag/christine-lagarde/" class="tag-cloud-link tag-link-522 tag-link-position-7" style="font-size: 16px;">Christine Lagarde</a>
<a
href="https://www.veritaeaffari.it/tag/gas/" class="tag-cloud-link tag-link-258 tag-link-position-8" style="font-size: 16px;">gas</a>
<a
href="https://www.veritaeaffari.it/tag/gazprom/" class="tag-cloud-link tag-link-257 tag-link-position-9" style="font-size: 16px;">Gazprom</a>
<a
href="https://www.veritaeaffari.it/tag/generali/" class="tag-cloud-link tag-link-218 tag-link-position-10" style="font-size: 16px;">generali</a>
<a
href="https://www.veritaeaffari.it/tag/giuseppe-conte/" class="tag-cloud-link tag-link-566 tag-link-position-11" style="font-size: 16px;">giuseppe conte</a>
<a
href="https://www.veritaeaffari.it/tag/leonardo-del-vecchio/" class="tag-cloud-link tag-link-964 tag-link-position-12" style="font-size: 16px;">Leonardo Del Vecchio</a>
<a
href="https://www.veritaeaffari.it/tag/luigi-di-maio/" class="tag-cloud-link tag-link-867 tag-link-position-13" style="font-size: 16px;">luigi di maio</a>
<a
href="https://www.veritaeaffari.it/tag/luxottica/" class="tag-cloud-link tag-link-1108 tag-link-position-14" style="font-size: 16px;">Luxottica</a>
<a
href="https://www.veritaeaffari.it/tag/mario-draghi/" class="tag-cloud-link tag-link-183 tag-link-position-15" style="font-size: 16px;">mario draghi</a>
<a
href="https://www.veritaeaffari.it/tag/piazza-affari/" class="tag-cloud-link tag-link-149 tag-link-position-16" style="font-size: 16px;">piazza affari</a>
<a
href="https://www.veritaeaffari.it/tag/roberto-cingolani/" class="tag-cloud-link tag-link-510 tag-link-position-17" style="font-size: 16px;">Roberto Cingolani</a>
<a
href="https://www.veritaeaffari.it/tag/silvio-berlusconi/" class="tag-cloud-link tag-link-71 tag-link-position-18" style="font-size: 16px;">silvio berlusconi</a>
<a
href="https://www.veritaeaffari.it/tag/vladimir-putin/" class="tag-cloud-link tag-link-160 tag-link-position-19" style="font-size: 16px;">Vladimir Putin</a>
<a
href="https://www.veritaeaffari.it/tag/wall-street/" class="tag-cloud-link tag-link-126 tag-link-position-20" style="font-size: 16px;">wall street</a></div></aside><aside
id="block-3" class="widget widget_block"><div
class="wp-container-1 wp-block-group"><div
class="wp-block-group__inner-container"></div></div></aside><aside
id="block-4" class="widget widget_block"><div
class="wp-container-2 wp-block-group"><div
class="wp-block-group__inner-container"></div></div></aside></div></div></div></div><div
class="wrapper-footer one dark"><div
class="footer-wrapinside"><div
class="footer-topinside"><footer
id="colophon"><div
class="col-md-3 widget-area"><aside
id="text-2" class="widget widget_text"><div
class="widget-title">Chi siamo</div><div
class="textwidget"><p>Quotidiani Italia SPA (socio unico)<br
/>
Via Vittor Pisani, 28 &#8211; 20122 Milano<br
/>
P.IVA 10859070962<br
/>
Email: <a
href="mailto:redazione@veritaeaffari.it">redazione@veritaeaffari.it</a></p></div></aside></div><div
class="col-md-3 widget-area"><aside
id="tag_cloud-2" class="widget widget_tag_cloud"><p
class="widget-title">Argomenti</p><div
class="tagcloud"><a
href="https://www.veritaeaffari.it/tag/andamento-borsa-milano/" class="tag-cloud-link tag-link-605 tag-link-position-1" style="font-size: 16px;">andamento borsa milano</a>
<a
href="https://www.veritaeaffari.it/tag/azioni-comprare/" class="tag-cloud-link tag-link-179 tag-link-position-2" style="font-size: 16px;">azioni comprare</a>
<a
href="https://www.veritaeaffari.it/tag/bce/" class="tag-cloud-link tag-link-452 tag-link-position-3" style="font-size: 16px;">Bce</a>
<a
href="https://www.veritaeaffari.it/tag/borsa-italiana/" class="tag-cloud-link tag-link-145 tag-link-position-4" style="font-size: 16px;">borsa italiana</a>
<a
href="https://www.veritaeaffari.it/tag/borsa-milano/" class="tag-cloud-link tag-link-144 tag-link-position-5" style="font-size: 16px;">borsa milano</a>
<a
href="https://www.veritaeaffari.it/tag/btp/" class="tag-cloud-link tag-link-154 tag-link-position-6" style="font-size: 16px;">btp</a>
<a
href="https://www.veritaeaffari.it/tag/christine-lagarde/" class="tag-cloud-link tag-link-522 tag-link-position-7" style="font-size: 16px;">Christine Lagarde</a>
<a
href="https://www.veritaeaffari.it/tag/gas/" class="tag-cloud-link tag-link-258 tag-link-position-8" style="font-size: 16px;">gas</a>
<a
href="https://www.veritaeaffari.it/tag/gazprom/" class="tag-cloud-link tag-link-257 tag-link-position-9" style="font-size: 16px;">Gazprom</a>
<a
href="https://www.veritaeaffari.it/tag/generali/" class="tag-cloud-link tag-link-218 tag-link-position-10" style="font-size: 16px;">generali</a>
<a
href="https://www.veritaeaffari.it/tag/giuseppe-conte/" class="tag-cloud-link tag-link-566 tag-link-position-11" style="font-size: 16px;">giuseppe conte</a>
<a
href="https://www.veritaeaffari.it/tag/leonardo-del-vecchio/" class="tag-cloud-link tag-link-964 tag-link-position-12" style="font-size: 16px;">Leonardo Del Vecchio</a>
<a
href="https://www.veritaeaffari.it/tag/luigi-di-maio/" class="tag-cloud-link tag-link-867 tag-link-position-13" style="font-size: 16px;">luigi di maio</a>
<a
href="https://www.veritaeaffari.it/tag/luxottica/" class="tag-cloud-link tag-link-1108 tag-link-position-14" style="font-size: 16px;">Luxottica</a>
<a
href="https://www.veritaeaffari.it/tag/mario-draghi/" class="tag-cloud-link tag-link-183 tag-link-position-15" style="font-size: 16px;">mario draghi</a>
<a
href="https://www.veritaeaffari.it/tag/piazza-affari/" class="tag-cloud-link tag-link-149 tag-link-position-16" style="font-size: 16px;">piazza affari</a>
<a
href="https://www.veritaeaffari.it/tag/roberto-cingolani/" class="tag-cloud-link tag-link-510 tag-link-position-17" style="font-size: 16px;">Roberto Cingolani</a>
<a
href="https://www.veritaeaffari.it/tag/silvio-berlusconi/" class="tag-cloud-link tag-link-71 tag-link-position-18" style="font-size: 16px;">silvio berlusconi</a>
<a
href="https://www.veritaeaffari.it/tag/vladimir-putin/" class="tag-cloud-link tag-link-160 tag-link-position-19" style="font-size: 16px;">Vladimir Putin</a>
<a
href="https://www.veritaeaffari.it/tag/wall-street/" class="tag-cloud-link tag-link-126 tag-link-position-20" style="font-size: 16px;">wall street</a></div></aside></div><div
class="col-md-3 widget-area"><aside
id="block-14" class="widget widget_block"><h5>Ultimi articoli</h5></aside><aside
id="block-13" class="widget widget_block widget_recent_entries"><ul
class="wp-block-latest-posts__list wp-block-latest-posts"><li><a
class="wp-block-latest-posts__post-title" href="https://www.veritaeaffari.it/politica/video-di-beppe-grillo-su-di-maio-cartelletta-e-un-mezzo-flop/">Ultimo video di Grillo mezzo flop, da 10 anni non tira più</a></li><li><a
class="wp-block-latest-posts__post-title" href="https://www.veritaeaffari.it/investimenti/azioni-comprare-borsa-milano-23-luglio-2022/">Listino incerto per la crisi politica, le azioni da comprare per gli analisti</a></li><li><a
class="wp-block-latest-posts__post-title" href="https://www.veritaeaffari.it/cronaca/conte-guai-finanziari-caos-politico-23-luglio-2022/">Dopo il caos politico, in casa Conte arrivano anche i guai finanziari</a></li><li><a
class="wp-block-latest-posts__post-title" href="https://www.veritaeaffari.it/economia/trappole-bce-italia-scudo-anti-spread-23-luglio-2022/">Scudo anti-spread, le 4 trappole che la Bce ha messo all&#8217;Italia</a></li><li><a
class="wp-block-latest-posts__post-title" href="https://www.veritaeaffari.it/politica/elezioni-coalizioni-campagna-elettorale-23-luglio-2022/">La campagna elettorale è cominciata, coalizioni e addii per il dopo Draghi</a></li></ul></aside></div><div
class="col-md-3 widget-area"><aside
id="block-10" class="widget widget_block"><h5>Ricerca articoli</h5></aside><aside
id="block-8" class="widget widget_block widget_search"><form
role="search" method="get" action="https://www.veritaeaffari.it/" class="wp-block-search__button-outside wp-block-search__text-button wp-block-search"><label
for="wp-block-search__input-2" class="wp-block-search__label">Cerca</label><div
class="wp-block-search__inside-wrapper " ><input
type="search" id="wp-block-search__input-2" class="wp-block-search__input " name="s" value="" placeholder=""  required /><button
type="submit" class="wp-block-search__button  "  >Cerca</button></div></form></aside></div><div
id="back-top"> <a
href="#top"><span><i
class="fa fa-angle-up fa-2x"></i></span></a></div></footer></div></div><div
class="footer-bottom-wrapper"><div
class="footer-topinside"><div
class="col-md-8 widget-area"><div
class="footer-nav"><nav
id="site-footernavigation" class="javapaper-nav"> <a
class="assistive-text" href="#main" title="Skip to content">
</a><ul
id="menu-footer" class="nav-menu"><li
id="menu-item-81090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81090"><a
target="_blank" rel="noopener" href="https://privacy.veritaeaffari.it/">Privacy policy</a></li><li
id="menu-item-81091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81091"><a
target="_blank" rel="noopener" href="https://condizioniutilizzo.veritaeaffari.it/">Condizioni di utilizzo</a></li><li
id="menu-item-81092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81092"><a
target="_blank" rel="noopener" href="https://supporto.veritaeaffari.it/">Supporto</a></li><li
id="menu-item-81093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81093"><a
href="#" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Change privacy settings</a></li></ul></nav></div></div><div
class="col-md-4 widget-area"><div
class="site-wordpress">
&copy; Copyright 2022 - Quotidiani Italia SPA</div></div></div></div></div>
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-84183411-3"></script> <script>window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-84183411-3', { 'anonymize_ip': true });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=G-W9YVXXQTQK"></script> <script>window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'G-W9YVXXQTQK', { 'anonymize_ip': true });</script><style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style><style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style> <script  src='https://www.veritaeaffari.it/wp-content/plugins/javapaper-for-elementor/assets/js/bootstrap.js?ver=6.0.1' id='bootstarp-js-js'></script> <script  src='https://www.veritaeaffari.it/wp-content/plugins/javapaper-for-elementor/assets/js/custom.js?ver=6.0.1' id='Custom-js'></script> <script  src='https://www.veritaeaffari.it/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script> <script  src='https://www.veritaeaffari.it/wp-content/plugins/embedpress/assets/js/front.js?ver=3.4.3' id='embedpress-front-js'></script> <script  src='https://www.veritaeaffari.it/wp-content/themes/javapaper/js/general.min.js?ver=1.0' id='javapaper-general-js'></script> <script  src='https://www.veritaeaffari.it/wp-content/themes/javapaper/js/columnizer.min.js?ver=1.1' id='javapaper-columns-js'></script> <script  src='https://www.veritaeaffari.it/wp-content/themes/javapaper/js/theia-sticky-sidebar-min.js?ver=1.2' id='sticky-sidebar-js'></script> <script  id='cookie-notice-front-js-extra'>/*  */
var cnArgs = {"ajaxUrl":"https:\/\/www.veritaeaffari.it\/wp-admin\/admin-ajax.php","nonce":"7713f1347c","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"15811200","cookieTimeRejected":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/*  */</script> <script async  src='https://www.veritaeaffari.it/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.3.1' id='cookie-notice-front-js'></script> <script  src='https://www.veritaeaffari.it/wp-content/plugins/mega-main-menu/src/js/frontend.js?ver=2.2.1' id='mmm_menu_functions-js'></script> <script  src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script> <div
id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(50,50,58,1);"><div
class="cookie-notice-container" style="color: #fff;"><span
id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie tecnici e analitici che monitorano in forma anonima l'interazione dell'utente con il sito. Questo sito non utilizza cookie per finalità di profilazione e/o marketing. <a
href="https://www.veritaeaffari.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-privacy-policy-link cn-link">APPROFONDISCI</a></span><span
id="cn-notice-buttons" class="cn-buttons-container"><a
href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button" aria-label="Ok" style="background-color: #5c849e">Ok</a></span><span
id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="No"></span></div></div>
<script>jQuery(function() {
	if(jQuery('.module2-post .cat-color span').length){
		jQuery('.module2-post .cat-color span').each(function(){
			jQuery(this).html(jQuery(this).html().slice(0, -2));
		});
	}

	// Gestione link "Change privacy Settings" - AdPlay

	jQuery('.vea-privacy-link a').click(function (e) {
		if(window.__lxG__consent__ !== undefined && window.__lxG__consent__.getState()!==null)
		{
			window.__lxG__consent__.showConsent()
		}
		else
		{
			alert('This function only for users from European Economic Area (EEA)')
		}; return false
	});

	// Gestione inserimento dei box pubblicitari - AdPlay

	if(jQuery('div.single2-widget > aside.widget_recent_entries').length){
		var stickyBox = document.createElement('div');

		jQuery('div.single2-widget > aside.widget_recent_entries').after(stickyBox);
	}

	/* ----- Desktop - Articolo ----- */

  // clear float
	  //var clearfloat = "<div style='content:\"\";clear:both;display:table;'></div>";
	  //if(jQuery('div.feature-postimg').length){
		//jQuery('div.feature-postimg').before(clearfloat);
	  //}
	  //if(jQuery('div.single2-intro').length){
		//jQuery("<div style='content:\"\";clear:both;display:table;'></div>").insertAfter('div.single2-intro');
	  //}

	/*
	if(jQuery("div.entry-content > p").length)
	{
		// Aggiungo il div.testo-contenitore intorno ai <p> dell'articolo
    // var testoContenitoreDiv = document.createElement("div");
		// jQuery(testoContenitoreDiv).attr('id', 'testo-contenitore');
		// jQuery("div.entry-content > p").wrapAll(testoContenitoreDiv);

		// Aggiungo il div#gmp-videoincontent.gmp prima del contenuto dell'articolo
		var videoincontentDiv = document.createElement("div");
		jQuery(videoincontentDiv).attr('id', 'gmp-videoincontent');
		jQuery(videoincontentDiv).addClass('gmp');

    if(jQuery('.nvclear').length) {
		  jQuery('.nvclear').after(videoincontentDiv);
		} else if (jQuery('.nvclear0').length) {
		  jQuery('.nvclear0').after(videoincontentDiv);
		} else if (jQuery('.entry-content').length) {
		  jQuery('.entry-content').after(videoincontentDiv);
		}

	}
  */

	// Aggiungo il div#gmp-videoincontent.gmp prima del contenuto dell'articolo
		var videoincontentDiv = document.createElement("div");
		jQuery(videoincontentDiv).attr('id', 'gmp-videoincontent');
		jQuery(videoincontentDiv).addClass('gmp');

  if(jQuery('.nvclear').length) {
    jQuery('.nvclear').after(videoincontentDiv);
  } else if (jQuery('.nvclear0').length) {
    jQuery('.nvclear0').after(videoincontentDiv);
  } else if (jQuery('.entry-content').length) {
    jQuery('.entry-content').after(videoincontentDiv);
  }

	// Aggiungo il div#gmp-correlati-dsk.gmp prima dei correlati editore

	if(jQuery('div.related-wrapper').length)
	{
		var correlatiDiv = document.createElement("div");
		jQuery(correlatiDiv).attr('id', 'gmp-correlati-dsk');
		jQuery(correlatiDiv).addClass('gmp');

		jQuery('.nvclearrelated').after(correlatiDiv);
	}

	// Aggiungo il div#gmp-box-second-dsk.gmp nella sidebar
	var boxSecondDiv = document.createElement("div");
	jQuery(boxSecondDiv).attr('id', 'gmp-box-second-dsk');
	jQuery(boxSecondDiv).addClass('gmp');

	jQuery('.single2-widget > aside.widget.widget_block.widget_recent_entries').after(boxSecondDiv);

	/* ----- Mobile - Homepage ----- */
	
	/* ----- Mobile - Categoria/Tag ----- */
	
	/* ----- Mobile - Article ----- */
	
	if(jQuery('div.related-wrapper.show').length)
	{
		// Aggiungo il div#gmp-correlati-mob.gmp dopo i correlati editore
		var correlatiDiv = document.createElement("div");
		jQuery(correlatiDiv).attr('id', 'gmp-correlati-mob');
		jQuery(correlatiDiv).addClass('gmp');

		jQuery('div.related-wrapper.show').after(correlatiDiv);
	}

	
});

function loadJs(url) {
  var script = document.createElement('script');
  script.src = url;
  document.body.append(script);
}</script> <script>window.onload = function() {
                setTimeout(function(){
                  var script = document.createElement("script");
                  script.src = "https://s.gmdigital.it/veritaeaffari/adplay.js";
                  script.defer = true;
                  document.body.append(script);
                },1500);
              }</script> </body></html>
<!-- Optimized by Speed Booster Pack v4.5.5 -->